Rodage 4T

Je viens d'acheter mon premier moteur 4T: Un OS 70 ultimate.
Je le rode selon la methode OS. Lorsque je l'appauvris pour aller vers la
pointe, j'entends comme des crépitements-claquements (dont la frequence
augmente avec l'appauvrissement) qui disparaissent dès que je l'enrichis à
nouveau???
Problemes de soupapes qui ferment mal???
Qqu'un a t il une idee??
Merci
Reply to
christian.Garot
Loading thread data ...
christian.Garot a écrit :
Hello 1) la distribution étant lubrifié par le mélange, elle peut devenir trop sèche suivant le type d'huile. 2) un moteur 4T n'aime pas tourner trop pauvre et en plus on n'y gagne rien en puissance. 3) pendant le rodage, il faut contrôler très souvent le règlage des soupapes. Voir notice. Les outils inclus servent à cela. Salut et bons vols. Christian
Reply to
Christian Laborde
Bonsoir,
j'ajouterai à celà qu'il ne faut absolument pas chercher la pointe avant au moins une demi heure de fonctionnement pour un moteur en rôdage !
Un premier contrôle des jeux aux soupapes ( 0.05 mm admission / 0.07 mm échappement ) après 15 minutes, puis 30 minutes de fonctionnement.
Un rôdage au banc avec le cache-culbuteur enlevé pour lubrification généreuse avec une burette est aussi une bonne idée.
Après rôdage, tu vas presque à la pointe, puis tu ouvres de 4 crans.
Olivier Eul'Boyington La maintenance des micromoteurs 4 temps à :
formatting link

Reply to
Eulboyington

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.