Need help with Wildfire 2 plotting....

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN"> <HTML> <HEAD> <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=US-ASCII">
<META NAME="Generator" CONTENT="MS Exchange Server version 5.5.2656.13"> <TITLE>Need help with Wildfire 2 plotting....</TITLE> </HEAD> <BODY>
<P><FONT SIZE=2>We just updated to Wildfire 2 last week.&nbsp; We did it right by update our config.pro and recreating all of our mapkeys.&nbsp; The only problem we seem to have now is that our hole centerlines appear to be plotting in yellow instead of black.&nbsp; Could anyone help me out here, thanks... </FONT></P> <P><FONT SIZE=2>Robert L. Alexander</FONT> <BR><FONT SIZE=2>Sauder Woodworking Co.</FONT> <BR><FONT SIZE=2>Ph. 419.446.3221</FONT> <BR><FONT SIZE=2>Fx. 419.446.4978 </FONT> </P> <BR>
</BODY> </HTML> ------_=
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Bob Alexander wrote:

Don't know about your Wildfire problem, but if you shitcan the "MS Exchange Server version 5.5.2656.13" maybe your posts would come through as readable. That'd be a step in the right direction :-)
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Need help with Wildfire 2 plotting....Change the color scheme before printing. If you don't use color in your plots you can use the built in black and white scheme. If you need color change the color of the centerlines (I think they are actually called datums in the menu) to black. This makes them imposible to see so you can just do it right before plotting.
If anybody has a better way I am certainly interested in it myself. I tried quite a few other ways and found no help at all in the knowledge base (at least nothing that actually made a difference at all).
<P><FONT size=2>We just updated to Wildfire 2 last week.&nbsp; We did it right by update our config.pro and recreating all of our mapkeys.&nbsp; The only problem we seem to have now is that our hole centerlines appear to be plotting in yellow instead of black.&nbsp; Could anyone help me out here, thanks... </FONT></P> <P><FONT size=2>Robert L. Alexander</FONT> <BR><FONT size=2>Sauder Woodworking Co.</FONT> <BR><FONT size=2>Ph. 419.446.3221</FONT> <BR><FONT size=2>Fx. 419.446.4978 </FONT></P><BR></BLOCKQUOTE></BODY></HTML>
------=
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.