Motor - Durchbrennentrotz Motorschutzschalter?

Hallo!
Folgende Situation: Ein Motor im Freien, d.h. 35°, eventuell in der Sonne, ist mechanisch blockiert und brennt beim Einschalten innerhalb
von Sekunden durch.
Normalerweise würde ich meinen, das hier jedenfalls der Motorschutzschalter versagt hat. Oder ist es möglich, dass trotz einwandfreier elektrischer Versorgung mit passender Absicherung die mech. Blockade zu dem Versagen führt?
Technische Details: Der Motor selbst war vorher neu und einwandfrei, lief in die andere Drehrichtung problemlos. Es ist ein 08/15-Asynchron-Drehstrommotor mit 1450upm/380VAC, der Motorschutzschalter war ebenfalls ebenfalls eine 08/15-Absicherung wie für solche Motoren üblich, natürlich passend auf den Strom des Motors eingestellt. Temperaturfühler bzw. Kaltleiter ist keiner vorhanden.
HC
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Wenn der Motor beim Einschalten durchbrennt, ist das ein Windungsschluss und hat nichts mit dem Motorschutzschalter zu tun. Im Normalfall beträgt der Einschaltstrom etwa 10x Nennstrom bis der Motor auf Nenndrehzahl hochgelaufen ist. Ist der Motor mechanisch blockiert, so bleibt der Einschaltstrom erhalten und der Überlastschutz (Bimetall) im Motorschutzschalter schaltet je nach Einstellung nach einer gewissen Zeit ab.
Servus Karl Friedrich
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 16.07.2010 09:33, schrieb Hans-Christian Grosz:

Dann ist dafür nicht der Motorschutzschalter sondern die Sicherung zuständig. Siehe thermische Überlastung: http://de.wikipedia.org/wiki/Motorschutz_%28Elektrotechnik%29

Handelt es sich ev. um einen Bremsmotor? Muß auf dem Typenschild bzw Anschlußblock ersichtlich sein.
--
mfg hdw

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hi, die "andere Drehrichtung" läßt mich zucken...hat der Klemmaffe vielleicht da zwei Felder gegeneinander....? Mit Stern/Dreieck und gewissen Tricks kann man wunderhübsche Effekte und viel Arbeit für die E-Werkstatt erzeugen. Blitzartiges Durchbrennen kanns nur geben, wenn da das Feld hoffnungslos übersättigt oder die Spannung absurd hoch angeklemmt wurde. Ansonsten brummt auch ein blockierter Motor einige Minuten, bis der Motorschutz zingt oder es aus dem Block stinkt. Ist doch nur ein Asynchron, also Kurzschlußläufer, oder?
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
gUnther nanonüm wrote:

Du meinst, der Fehler kann in der Verkabelung liegen bzw. in der Richtungsumschaltung?
Es war übrigens schon der 2. Motor mit gleichem Symptom. Da der 1. Motor defekt war und die Ursache unbekannt, wurde ein 2. Motor eingebaut, der Elektriker war der gleiche. Auch der 2. Motor lief in eine Richtung normal und ist in die andere Richtung "prompt" abgeraucht.

Ja, 4-polig, Leistung hab ich nicht im Kopf, aber ungefähr 7,5-15 kW.
HC
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hi, na bitte, der kann keinesfalls ohne Schlatfehler einfach so abstinken. Da hat irgendwer den Schalter verpfuscht.
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hans-Christian Grosz schrieb:

Hallo,
na wenn zwei Motoren in der einen Richtung normal liefen und in der anderen Richtung abgeraucht sind würde ich mir die Richtungsumschaltung noch mal ganz genau anschauen. Wenn allerdings der Motor in der anderen Richtung blockiert war könnte man natürlich noch einen Motor opfern ob er bei Blockierung auch in der "normalen" Richtung sofort durchbrennt. ;-)
Bye
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hans-Christian Grosz schrieb:

Hallo,
wenn der Motor neu war, dann war es wohl einer für 400 V AC statt 30 V AC.
Bye
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Ohne Temperaturfühler ist Pfusch, elendiger Pfusch. http://auto.pege.org/2007-e-max-s/thermische-motorabschaltung-05221.htm
Elektroroller ohne thermische Abschaltung sind bei mir grundsätzlich vom Test ausgeschlossen
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hi, zwischen einem Kurzschlußläufer in der Halbtonnenklasse und einem DC-Quirl Deiner Sorte bestehen aber Unterschiede. Einen Wärmefühler brauchen Asynchrone Motore normalerweise nicht, wozu auch? Lokal den Betriebsstrom abschalten ist nur mit nem fetten, teuren Schalter möglich, und fern hieße eine Meßleitung vielleicht quer durchs Gewusel zu ziehen. Einen Fahrantrieb für einen Portalkran baut man daher z.B. lieber "hart im Nehmen". Soll er doch glühen, wenn....hat man richtig angeklemmt, wird der zwar warm, wenn in der Blockade die Eigenkühlung fehlt, aber kaputtgehen tut der dabei lange nicht. Den Motorschutz kann man entsprechend einstellen. Weshalb ja auch bei "geht nach Sekunden kaputt" der Hut hochgehen müßte. da ist der Motor nicht schuld, da gehört der Elektricker erschossen.
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Man beachte die Größe dieses Motors, der hat 3850 Watt und die mußte der auch schon bei dem Photo einige Minuten bringen, um 125 kg Roller + 150 kg Nutzlast den Berg hoch zu bringen.
Oberfläche wird so über 80 Grad warm dabei
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hi, liest Du eigentlich, was Du da sonst noch schrubst? Abkühlung nur 5min? Da ist die Innenwärme einen fetten Asynchronen noch nichtmal ganz nach außen spürbar...Dein toller Motor da wiegt vielleicht 5kg, mehr nicht. An einem mit 15kW Drehstrom hebst Du Dir nen Bruch.
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Also so schwer sieht der auch nicht aus, hat 20 kW http://auto.pege.org/2006-ever-monaco-2-rad/20-kw-elektromotor.htm
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Ji, also auf meinem geistigen Fuß lastete eher sowas:
http://www.sup-elektro.de/images/elektromaschinenbau/drehstrommotor01.jpg
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Also schrieb gUnther nanonüm:

Sowas in der Größenordnung habe ich von einem Besuch in einer Kläranlage als Lüfterantrieb für das Belebungsbecken in Erinnerung, und das Teil dort hatte 75kW.
Ansgar
--
*** Musik! ***

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.07.2010 01:40 schrieb gUnther nanonüm:

Ahauerha, wer hat den die "Ladungssicherung" gebastelt.
Kristian
--
The light at the end of the tunnel...
... is always the headlamp of an oncoming train!
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.