Moteur de pompe

Bonjour
Un ami a changé sa pompe immergée dans un tubage de 100mm.
Deux questions:
-elle est supportée par un câble inox de 20m et accessoirement par son tuyau
polyéthylène, comment bloque-t'on la réaction au lancement qui la dévisserait?
-plus grave, la bonbonne à membrane s'est dégonflée provoquant des démarrages répétés, il est inquiet car sur sa notice est indiqué pas plus de 30 démarrages par heure et bien qu'elle débite à vide, elle peine à atteindre 1 bar.
C'est un moteur à condensateur incorporé dixit la notice.
*****************************
J'ai usé et abusé d'une pompe (tri) des années durant et j'utilise encore une pompe 600 W à quat'sous en surpresseur sans précaution ni pb.
Merci de vos lumières
--
caprinew

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
capfree wrote:

La baisse de pression était bien due au déboîtage partiel de la pompe sur le tuyau de polyethylène en bas, il reste que je ne vois pas comment l'empêcher de tourner par la réaction, les pompes que j'ai utilisé dans le temps étaient solidement vissées sur des tubes galvanisés. Mettre une patte basculante de coincement?
Et je reviens à cette question: pourquoi pas plus de 30 démarrage/heure?
Je vous reconnais la compétence pour le dire :-)
Merci
--
caprinew

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.