Onduleur qui ne se déclanche pas

Bonjour
J'ai un problème électrique sur un réseau d'entreprise.
Il s'agit d'un onduleur prévu pour une puissance de 4000 Watts, censé
alimenter un petit parc de serveurs/stations pour une puissance cumulée de
3200 Watts (j'ai additionné toutes les puissances max).
Hier il y a donc eu une coupure générale dans la ville et l'onduleur ne
s'est pas (ou mal) déclanché. Les personnes présentes sur le site m'ont
expliqué que les diodes des matériels connectés dessus s'allumaient
brèvement, toutes les secondes, sans plus. Un peu comme si on
activait/désactivait un interrupteur.
Aujourd'hui j'ai fait un test en coupant le courant au général, et
l'onduleur s'est correctement déclanché... Il a tourné plein pot pendant 20
minutes.
Comment expliquer ça ? Je ne connais pas bien (du tout) l'électricité. Je me
demandais si un court circuit sur le réseau edf serait, par hasard,
responsable de ça ? Comment l'éviter à l'avenir ?
Les techniciens m'ont expliqué que le réseau électrique du coin est très
très vieux, et que les câbles se brisent sous terre. Du coup il font
régulièrement des rustines un peu partout.
Merci de vos éventuels éclaircissements.
Message posté sur les groupes fr.comp.materiel.optimisation et
fr.sci.electrotechnique (désolé si c'est HC), suivi sur
fr.comp.materiel.optimisation.
G.
Reply to
georges
Loading thread data ...

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.