Leistungsverlust durch neue Kohlen

Hallo Leute,
ich haben beim 500 BB VS die verschlissenen Originalkohlen gegen
Standardkohlen von Carson ausgetauscht und der Motor verlor dadurch
deutlich an Leistung. Die vorigen Kohlen waren ca. 30 Akkuladungen
benutzt worden und ich gehe nicht davon aus, dass es Verschleiss am
Motor ist. Worauf kommt es beim Wechsel der Kohlen an, kann man da
große Fehler machen? Eingesetzt wurden sie richtig, das kommt nicht in
Frage. Hat jemand eine Idee?
Danke!
Viele Grüße,
Roman
Reply to
Roman Heber
Loading thread data ...
Hallo Roman,
"Roman Heber" schrieb ...
Leistungstarke Motore haben meist auch weiche Kohlen. Die sind schnell runter, haben aber optimalen Kontakt zum Kollektor gehabt. Nimmst du jetzt neue, aber Standardkohlen, dann sind die bestimmt härter und haben damit nicht die satte Auflage wie die weichen. Ausserdem müsstest du die neuen Kohlen erst ein Weilchen ohne Last einlaufen lassen. Vielleicht gibt sich das dann ein wenig. Wie lange man das Teil einalaufen lassen muss, kann ich dir nicht sagen. Wenn du nach ca. einer Std. die Kohlen an der Kontaktfläche beäugst, müsstest du ungefähr wissen, wie lange sie noch einlaufen müssen. Die Kontaktfläche ist deutlich abgenutzt und glänzt.
Gruß Günther
Reply to
Günther Grund
Bei grossen Motoren im KW-Bereich kommt es, soweit ich weiss, auch darauf an, dass die Kohlen die richtige Mischung haben. Sind sie zu hart, machen sie dir uU. den Kommutator kaputt. Ob das bei diesen kleinen Rennzwergen auch gilt, weiss ich allerdings nicht. Vielleicht hast du beim Wechseln der Kohlen die Kommutatorflächen mit altem Kohlenstaub oder sonstwas überbrückt.
Reply to
Mark Ise

Site Timeline

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.