Emballement moteur triphasé ?

Bonsoir,
J'ai brancher dernièrement une tourelle de désenfumage avec un moteur de
4kW asynchrone triphasé.
Le moteur a rendu l'ame au bout de 1h30 de fonctionnement !
Le branchement de ce moteur est basique. On branche juste les 3 phases
sur la coupure de proximité et il n'y a qu'une vitesse.
Le Constructeur de la tourelle me dit que c normal. Que la tourelle
était pas assez "chargée" et que le moteur tournait trop vite, d'où la
destruction !
Qu'en pensez-vous ?
J'étais persuadé que ce type de moteur tournait suivant la fréquence du
réseau utilisée moins son glissement. Mais je le vois pas accélérer !
Merci
Stéphane
Reply to
Chevalier S.
Loading thread data ...
"Chevalier S." a écrit dans le message de news:4aca23b1$0$915$ snipped-for-privacy@news.orange.fr...
Un moteur asynchrone peut très bien fonctionner à vide. Il n'y a pas de raison qu'il lache au bout de 1h30 , du moment que son couplage ( etoile ou triangle ) est correct.
Reply to
rfr23
rfr23 a écrit :
Merci bien ! C'est bien ce que je pensais ;-) Le mec me roule dans la farine ... Peut-être pour pas assumer son sav !
Reply to
Chevalier S.
"Chevalier S." a écrit dans le message de news: 4aca26b7$0$976$ snipped-for-privacy@news.orange.fr...
par curiosité....pas de protection thermique ? ,ou la casse est-elle mécanique..? sylvain.
__________ Information provenant d'ESET NOD32 Antivirus, version de la base des signatures de virus 4482 (20091005) __________
Le message a été vérifié par ESET NOD32 Antivirus.
formatting link

Reply to
sylvain
Bonjour,
Il a rendu l'ame coment ? Les protections etaient elles présentes et bien dimensionnées ?
Que ça sent le bottage en touche a gros coup de pipeau .
Effectivement même arbre nu sans aucune charge un moteur asynchrone tri ne doit pas broncher . Il y a forcement une autre explication ( pourquoi pas un défaut qualité sur le bobinage et pleins d'autres raisons possibles ... )
Reply to
FRN
Il dit de grosses c.... votre vendeur
Un moteur Triphase sa vitesse de synchronisme depend de la frequence secteur et du nombre de paires de poles du moteur
N=F/p N en tr/s F enHz et p est le nombre de paires de poles.
Un moteur tri qui a le minimum c'est a dire 2 pole s(1paire) a un vitesse theorique de 3000tr/mn (50tr/s) en realite il va tourner a environ 2800 a cause du glissement .
Si c'est un moteur a 2 paires de poles (4 poles) c'est 1500 tr/mn si c'est 4 paires ca fait 750 tr/mn etc.
Donc le vendeur il faut qu'il court aux cours du soir !!!
CG
"Chevalier S." a écrit dans le message de news: 4aca23b1$0$915$ snipped-for-privacy@news.orange.fr...
Reply to
Guill
Oui, c'est bien ce que je me rappellais ! Pour le nombre de poles et tutti quanti !
Il n'y a pas de thermique ... Dans ce type d'installation, la norme indique que la protection doit être en amont de toute protection et de type magnétique seul ! Je sais, c'est très curieux, mais c'est comme çà ;-) Le moteur doit tourner jusqu'à sa rupture ! Qu'elle soit mécanique ou électrique ...
Et pour l'instant, je ne sais pas de quelle façon ca s'est produit , car le moteur est à 17m de hauteur et il faut louer une nacelle spécifique qui passe par une porte normale de 80cms de large ...
Merci bien de vos infos !
Reply to
Chevalier S.
"Chevalier S." a écrit dans le message de news:4aca23b1$0$915$ snipped-for-privacy@news.orange.fr...
Et puis comment peut il dire ca ? Comment peut il charger plus une tourelle ? a moins qu'il y ai le vide d'air dans le local ... ou alors en changeant de forme d'helice ?
Reply to
rfr23
rfr23 a écrit :
Non, rien de tout çà ;-) Matériel d'origine et pas de vide ...
Reply to
Chevalier S.
Chevalier S. a écrit :
Il peut aller plus vite que le synchronisme si et seulement si à fréquence constante c'est la charge qui l'entraîne dans ce cas il devient générateur .
Le prob n'est pas la survitesse , mais la sous vitesse dans ce cas G augmente les pertes aussi ça chauffe et boum La sous vitesse peut être dûe à des sous tension , mauvais couplage ou charge trop importante ( genre la pitalugue ;-) ) etc ...
Reply to
itacurubi
itacurubi a écrit :
Oui, mais là, la turbine ne peut entrainer le moteur. En gros, c'est juste un gros ventilateur ... Pour la tension, je suis bon. J'ai bien mes 400v. Le mauvais couplage, je pense pas, car le moteur est déjà cablé et intégré sur le caisson. J'ai juste accès à la coupure de proximité et ses trois bornes ;-) Et la charge ne peut normalement pas être trop importante, c'est du matériel standard et tout fait ...
Reply to
Chevalier S.
Bonjour,
Un grain de sel de plus ;>)
Un emballement je ne l'ai vu que deux fois, les deux sur des moteurs continu et ce n'etait pas beau. Le premier sur une machine de labo electrotech dans une école ( prof parti et élèves planques sous le bureau ) ou l'on a retrouvé le moteur un peu déformé et sorti de son châssis; et le second sur une loco SNCF, rupture d'arbre, emballement et explosion du moteur, le conducteur s'etait pris des morceaux et avais eu de gros problèmes pulmonaire suite a la respiration de vapeurs de cuivre ( donc très gros dégât )
Sur une machine tri asynchrone je ne vois pas sauf problème de câblages de pôles ( et encore pour la charge, car le moteur sera prévu pour ) ou alimentation sur un réseau 400 hz au lieu des 50 usuels ;>)))
Après un problème de surcharge du a un blocage de la turbine ( châssis de celle ci déformé au montage par exemple ) mais si les protections sont bien calibrées ( et je suppose que le thermique était règle pour ) cela ne doit pas détruire le moteur. Et puis ta tourelle je suppose qu'elle était toute équipée, coffret et protections incluses => responsabilité du constructeur. A la mise en service vous aviez mis un coup de pince sur chaque phase ?
Par contre, sur une tourelle de ventilation quand le moteur est intégré il peut y avoir un problème de surchauffe du moteur si l"entrée d'air est bouchée, avec a la limite destruction des enroulements
Maintenant effectivement ton gus essaye certainement de te monter un bateau. Ce qui serait intéressant, c'est de savoir qu'a le moteur exactement, destruction mécanique ? coupure, défaut d'isolement ou "brûlage" d'un enroulement , de plusieurs ? .............
Et Yahooo il y a du monde sur le forum d'un coup ;>)))))))
Reply to
JP
Chevalier S. a écrit :
mais ça peut être le Pitaluge ! ( je te rapelles l'histoire : un concours de marins à Marseille à savoir qui va le plus vite sur son pointu , alors chaqun façonna ses hélices , et la course eu lieu sauf un concurant qui n'est pas parti : il avait fait une hélice tellement grande ( pour aller plus vite ) que c'est le bateau qui a tourné autour de l'hélice ! )
Un ventilo c'est du Kn³ si mais souvenirs sont bons , mais les inerties ça dépends des pâles !
Il n'est pas du tout évident que si le moteur est intégré dans le caisson il soit bien câblé ! Le tri est dès fois d'une approche difficile ! J'avait demmandé une fois à un "PRO" du chauffe eau un chauffe eau tri ... il m'a mis un mono en justifiant que c'était un tri phase neutre terre ....
ce n'est pas une raison , faut renvoyer l'installateur devant ses responsabilités !
Reply to
itacurubi
de l'hélice ! )
Tien, j'en connais un a qui c'est arrivé, et il s'en est bien sorti .............................. rupture d'anti couple sur un helico ;>(((
ça dépends des pâles !
Oui mais cela ne pourra pas les faire tourner plus vite ;>)
Reply to
JP
JP a écrit :
non , certes mais moins vite oui , or moins vite .. 1-g , ça chauffe et paf le moteur ! quant aux vendeurs ils passent des fruits et légumes au moteur sans autre formalités !
Reply to
itacurubi
itacurubi a écrit :
quant aux vendeurs ils passent des fruits et légumes au
et le surlendemain ils te vendent des chaussettes ou des bagnoles
ca depend des petits papiers sur le mur chez Manpower
Reply to
Desilu
Ce n'est pas l'inertie qui joue ( a vitesse constante on n'en parle pas, qu'au demarrage ) ............. et quand au couple resistant d'un ventilo c'est plutot kN² ;>)
Reply to
JP
Après remplacement ce jour du moteur, je vais apporter quelques compléments d'infos, pour ceux que çà intéresseraient !
Donc remplacement du moteur avec la nacelle de 32m ;-) Première mise en service. L'intensité consommée est de 15 à 16A ! Ce qui est beaucoup trop par rapport au 8,5A nominal ! Déjà, je me demande comment le moteur peut consommer autant ... J'applique la méthode préconisée par le vendeur du matos, à savoir boucher la sortie de l'extracteur jusqu'à obtenir la bonne intensité et le bon débit . Premier essai, on bouche 1 bon tiers du "trou" d'extraction, on tombe à 10A en continu... On remet 1 plaques plus petite, on tombe du coup à 9A. Et il faut en ajouter une dernière pour arriver à 8,5A ! Ce qui fait que j'ai boucher près de la moitié de la bouche d'extraction pour diminuer d'intensité ! Ca me parait pas logique et pourtant dans la pratique, plus je bouche et plus je descends en intensité ! Curieux ...
Stéphane
Reply to
Chevalier S.
"Chevalier S." a écrit dans le message de news: 4ae1df3f$0$971$ snipped-for-privacy@news.orange.fr...
========== Un moteur triphasé, en bon état correctement branché et sous bonne tension ( la vitesse est dépendante de la fréquence du secteur ) ne peut pas s'emballer. Il n'a pas besoin non plus d'etre "chargé" pour tourner normalement , bien au contraire sa consommation "à vide" est très faible (par rapport à sa consommation en charge nominale) S'il consomme plus à vide qu'en charge cela veut dire que ce moteur n'est pas conforme à son alimentation , ou l'opposé ... La première chose à faire est de vérifier la plaque signalétique du moteur ainsi que l'alimentation à ses bornes (fréquence -tension)
Reply to
maioré

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.