Marteau burineur perforateur ne tourne plus

Bonjour,
Mon marteau burineur perforateur "Spitzberg" est mort. J'ai dmont la poigne, pas de fils casss, l'interrupteur/gachette
fonctionne. Il y a 3 fils qui partent vers le bloc moteur, j'ai mesur la continuit vers les porte-charbons, m'a l'air OK. Je suspecte une pice qui est en srie avec un des 3 fils du moteur. On dirait un circuit RC mais il a 3 fils ! (1 sur chaque phase et 1 qui part vers le moteur) Indication sur la pice: TNS-3TH 0,33F (x2)2x...... le reste est illisible. Comment est-ce que je peux simuler cette pice avec des composants classiques, pour voir si le moteur tourne ? Peut-tre mettre uniquement un 0,33F 250V en srie avec le fil vers le moteur ? Mais avant de faire des conneries.....
Merci d'avance Raymond
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Marc Assin a écrit :

C'est un moteur universel, le condensateur n'est que pour les parasites, tu peux faire un essai en alimentant directement le moteur sans condensateur. Repéres avant les bornes à l'ohmmetre bien sur. Pour vérifier ton condensateur à l'ohmmetre aussi (a aiguille) en position X100 il doit dévier un peu et revenir à zéro
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Heuu, c'est un condensateur 3 pattes ? dont une partie est en srie avec une partie du moteur ?

C'est fait, pas de chance
Merci
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Marc Assin a écrit :

a 99%, cassure dans le cable, dans les 30 cm proche de l'appareil. lorsque tu parle de "pas de fil cassé" a tu vérifier la continuitée au multimètre ??
Claude
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

== = == bon je prends le 1% qui reste pour suspecter les charbons bloqués par la poussière de ciment
au suivant
== = = =
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

H b non La premire chose que j'ai faite, c'est vrifier les charbons et les remplacer, bien que la machine aie moins de 2 ans (made in China)
Merci
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hé bé non La première chose que j'ai faite, c'est vérifier les charbons et les remplacer, bien que la machine aie moins de 2 ans (made in China)
Merci
= = vous réparez ce type de matériel !!!
bon alors ne reste plus que la gachette variateur
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Oui, quand un ami m'apporte un truc rparer, j'essaye de l'aider

C'est une gachette On/off, pas de variateur, elle marche impec, vu que j'ai mesur le jus la sortie
Merci
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Non, non

Oui, bien sr. Mesur le jus devant et derrire l'interrupteur (gachette enfonce :-)))
Merci
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hello Marc Assin,
Tu as savamment écrit :

As-tu contrôlé à l'ohmmètre la résistance entre les 3 fils du bobinage ?
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Non, et c'est l que je butte sur mon manque de conaissance electrotechnique ( l'cole, le prof m'en a dgot) En fait, je ne sais pas comment c'est goupill l'intrieur et donc pas la moindre ide de ce quoi il faut s'attendre lorsqu'on mesure. On va y aller
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hello Marc Assin,
Tu as savamment écrit :

Tu débranches tout ce qui est branché sur les 3 conducteurs du moteur et tu mesures entre tous les fils. Tu dois trouver une valeur de résistance de quelques ohms pour toutes les combinaisons.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Je suppose que les balais doivent tre en place pour faire cette mesure ?

OK Avec les balais en place, je ne mesure RIEN entre les 3 fils. Par contre en enlevant les balais, je mesure continuit entre chacun des 2 fils et le porte-balais. En regardant l'intrieur de la carcasse, on voit bien les fils qui arrivent aux porte-balais, m'a l'air OK Merci tous pour votre aide, c'est sympa. L'enterrement aura lieu dans l'intimit
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hello Marc Assin,
Tu as savamment écrit :

Donc, entre les 2 collecteurs du rotor, coupure. Il est probable que le rotor (induit) soit coupé. Vérifie, toujours à l'ohmmètre, s'il y a une résistance entre les différents collecteurs. Ne t'occupe pas du filtre anti-parasites pour le moment.
Donne-nous l'adresse pour la livraison des fleurs. ;-)
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Bien vu !

5 coupures dont 2 conscutives ! Vindj', faut l'faire ! et aucune trace extrieure de cram.

Oui M'sieu, mais .... quand mme, je ne voudrais pas mourir idiot (encore que l'un n'empche pas l'autre :-))

Beausoleil 32310 Saint-Puy
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hello Marc Assin,
Tu as savamment écrit :

Je suis étonné. Il y a une ou plusieurs spires en parallèle pour une paire de lames de collecteurs diamétralement opposées. Donc tu as n/2 mesures de résistance à faire (n étant le nombre de lames). http://home.scarlet.be/lestechniques/moteur.htm

Je n'ai rien trouvé de simple sur l'antiparasitage. Dommage, j'ai balancé les pièces de mon perfo chinois dont le pignon de sortie moteur s'est cisaillé.

Je préfère Beausoleil 06 plus près de chez moi.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
hello aski you wrote

Moi aussi, mais il a le Marc Assin et le foie gras, il ne lui resterait plus qu'a trouver une truffe ;-)
Bon c'est dimanche ;-)
--
Bob

Return adress valid
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Encore une petite question: c'est quoi la bte 3 pattes marque " TNS-3TH 0,33F (x2)2x......" ? Il y a au moins un condo 0,33F .... mais comment c'est branch ? quoi sert NB: le fil du milieu part vers le moteur, j'en dduis que c'est une pice utile et pas simplement un dparasitage qu'on peut supprimer.
Merci
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Marc Assin a écrit :

Ces moteurs créent beaucoup de parasites et doivent être anti parasités et ne nécessitent aucun condensateur de démarrage. Si c'était un condensateur de démarrage il ne ferait sûrement pas 0,33 uf mais 10, 50 ... Il doit fonctionner sans condensateur. Mais je n'ai pas vu dans la discussion de mesure de l'inducteur et vaguement de l'induit. Mais il est à peu près sûr que l'induit est coupé.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

D'accord. Mais au risque de passer pour un demeur.... je n'ai toujours pas compris le fonctionnement de la bte 3 pattes, sachant que (comme dit plus haut) un des 3 fils qui part vers le bloc moteur, sort du point milieu de cette pice et c'est le seul point de raccordement (sauf si il y en a d'autres l'intrieur du bloc moteur, que je ne peux pas voir)

D'accord, mais c'est bien qui me trouble. Alors ?
Merci
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.