Ansmann AES1 kokelt - √úberspannung im Kell er?

Hi Leute, zum Laden meines eBikes habe ich immer eine Ansmann AES1-Zeitschaltuhr benutzt: http://www.ansmann.de/de/startseite/netzgeraete-steckdosen/premium/energiespar-steckdosen/products/show/product/aes1/

geschmolzen und das Teil hat dauerhaft Strom gebraucht.
Ich habe das direkt zu Ansmann eingeschickt und kostenlosen Ersatz
Wochen auch dort feststellen, dass die gleiche Stelle dauerhaft warm war, also auch nichts mit Zero Watt. Im Neuzustand war das noch nicht so. Also wieder eingeschickt, mit Bitte um eine Stellungnahme.
Stellungname gabs nicht, aber wieder Ersatz nebst ein paar Akkus als
sollten.
Trotzdem, der AES1 hat wieder nicht gehalten. Daraufhin habe ich
einen Widerstand, der wohl Teil eines Kondensatornetzteiles ist.
funktioniert seit 1,5 Jahren tadellos.
auch der Taster-Mimik traue ich nicht so recht, das sind 2 Microschalter parallel, einer davon startet das Kondensatornetzteil, der andere tastet dann wohl die Zeiten durch.
Da das Problem offensichtlich nur im Keller auftritt, und das mit 3
wahrscheinlichste Ursache ist. Wir haben im Keller insgesamt relativ
alte Leuchtstofflampen mit KVG.
Was meint Ihr, macht es Sinn, dicke Varistoren und/oder gute X2-Kondensatoren in den Verteilerdosen einzubauen? Alternativ gleiches in allen Leuchtstofflampen verbauen?
Michael
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Educated Guess:
Ich denke, die wahrscheinlichste Ursache kŲnnte ein verschobener Sternpunkt dank abgefaultem N-Leiter sein. Oben in der Wohnung hast Du halt ggf. eine andere Phase, die dann etwas Unterspannung hat, und im Keller hast Du auf der anderen Phase ‹berspannung...

Ich wŁrde eher mal schauen, ob dein N-Leiter noch die allseits notwendige Verbindung hat.
Ansgar
-- *** Musik! ***
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.10.2014 14:53, schrieb Ansgar Strickerschmidt:





Ich werde mal messen. Ich kanns mir aber nicht vorstellen, denn am
Menge andere Elektrowerkzeuge. Davon ist noch nie was kaputt gegangen.
Michael
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

2polig mit Lastzuschaltung.

Eine korrodierte Verbindung ist hochohmig daher wird es keine Sternpunktverschiebung sein.
Lutz
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 09-10-2014 13:29, Michael S wrote:

[snip]


Warum all diese Spekulationen und Loesungsversuche fuer vermutete, aber nicht identifizierte, Probleme? Mess doch einfach mal die Spannung. Selbst wenn du kein Multimeter haben solltest, das gibt es als ausreichende Billigversion fuer ein paar Euro an jeder Ecke und ist eine mehr zielfuehrende Investition als Varistoren und X2 Kondensatoren zu kaufen.
Gruss Klaus

Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Dann kann ich auch raten, Spannung misst man mit einem Duspol mit Lastzuschaltung.
Lutz
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am Fri, 10 Oct 2014 04:20:22 +0000 (UTC) schrieb Lutz Illigen:

herstellen.
Lutz
--
Mit unseren Sensoren ist der Administrator informiert, bevor es Probleme im
Serverraum gibt: preiswerte Monitoring Hard- und Software-kostenloses Plugin
  Click to see the full signature.
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 10-10-2014 06:20, Lutz Illigen wrote:

Wozu einen Duspol in diesem Falle? Die Last existiert (Ansmann Ladegeraet) und ist bereits geoeffnet. Oder willst du ernsthaft behaupten, dass ich jedesmal rate, wenn ich mit dem Multimeter oder Oszilloskop Spannungen an einer netzbetriebenen Schaltung messe.
Gruss Klaus
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.10.2014 21:33, schrieb Klaus Bahner:


Ich habe mir gerade die schlechten Bewertungen bei Amazon angeschaut. Ich glaube, ich lass die Fehlersuche hier. Der Fehler liegt im AES1

Naja, Spikes bekomme ich mit dem Multimeter nicht mit und eine

--
Michael

Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.10.2014 13:29, schrieb Michael S:



Kondensatornetzteile haben so ihre Probleme. Lies Dir das mal durch: <http://www.bajog.de/de/fachberichte/ursachenermittlung-fuer-x2-und-y2-kondensatoren-zerstoerungen.html
Gunther
Add pictures here
‚úĖ
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.