Hat jemand eine Idee?

Ein guter Bekannter lebt weit weg in Frankreich auf einem einsamen Bauernhof.
Er hat keinen Stromanschluss, sondern erzeugt die 230V Wechselspannung selbst
mit Sonnenkollektoren, Batterien und Stromumwandler. Es sind 8 in Reihe
geschaltete Batterie-Blöcke mit je ca. 3V, macht also ca. 24V. Jeder
Batterieblock
(Zelle) hat parallel eine Elektronik, welche die Einzelspannung überwacht und
wenn
beim Laden die Zelle die Höchstspannung überschreitet, ein Teil des Stromes um
diese
Zelle herumgeleitet wird. Somit ist also gewährleistet, dass die Zellen
gleichmäßig
aufgeladen werden.
Aber er hat ein Problem: Immer wieder stellt er fest, dass die Zelle am Minuspol
durch
Stromverbrauch die Ladung schneller verliert als die anderen. Ich schlug vor -
da der
Verdacht nahe liegt, diese Zelle sei schlechter als die anderen -, dass er Zellen
tauscht. Kein Erfolg, es blieb dabei. Nun schlug ich vor, er solle jene Parallel-
Elektronik tauschen - kein Erfolg. Nun schlug ich vor, er soll, nachdem alle
Zellen
gleichmäßig geladen worden sind, alle Parallel-Elektroniken entfernen - kein
Erfolg.
Also nur die 8 Batterie-Zellen in Reihe und sonst nicht dran - außer eben am
Plus-
und Minus-Pol der Verbraucher. Ich sagte ihm, das kann nicht sein, da muss
irgendetwas
anders sein mit der Zelle am Minuspol. Er sagte - er ist kein Fachmann - das
Einzige
anders ist eben, dass es die erste Zelle am Minuspol ist.
Ich bin ratlos. Hat jemand eine Idee?
Dank und Gruß
Manfred
Reply to
Manfred Ullrich
Loading thread data ...
Manfred Ullrich schrieb:
Letztere sind wohl Wechselrichter (WR). Die WR, die ich habe, würden da nicht mitmachen, da sie eine ENS haben:
formatting link
Einmal pro Sekunde schicken sie einen Strom-Puls ins Netz, um zu sehen, ob es noch da ist. Dein Bekannter hat sicherlich WR ohne ENS (Insellösung), aber man könnte das zur Sicherheit mal nachprüfen.
Wie lang ist der Leitungsweg zwischen Batterie-Minuspol und der Parallel-Elektronik (PE). Ist der WR direkt am Minuspol angeschlossen, oder an der PE?
Also so [1]:
Batterie-Minus | -----------PE-------WR Oder so [2]: Batterie-Minus------PE | -----------WR Der WR zieht eine Menge Strom. Das könnte im Fall [1] auf dem Leitungsstück zwischen Batterie-Pol und PE zu einem kleinen Spannungsabfall führen. Addiert zur Batterie-Spannung könnte das die Schwellenspannung der PE überschreiten. Diese denkt dann "Die Batterie ist voll" und versucht sie zu schützen, indem sie "Strom um die Zelle herumleitet" was effektiv ein zusätzlicher Stromverbrauch für diese Zelle bedeutet.
Lösung: Anschluss des PE nach Version [2].
Der WR muss aus Gleichspannung Wechselspannung machen, was auf Gleichspannungsseite Schaltspitzen erzeugen könnte. Die könnten den gleichen Effekt in der PE erzeugen. Oder eine ENS bringt die PE durcheinander.
Lösung: Anschluss des PE nach Version [2], mit dicker Leitung, so dass die Batterie die Spannungsspitzen von der PE fernhalten kann. Oder einen Filter in die PE, so dass diese nicht auf jede Spitze reagiert.
CU, Christian
Reply to
Christian Treffler
Wenn tatsächlich der Effekt auch bei reiner Serienschaltung der Zellen ohne Abzweige zur Elektronik auftritt und trotz Vertauschens der Zellen immer die Zelle an derselben Position stärker entladen wird, kann es m.E.nur an den Umgebungsbedingungen liegen (z.B. Temperatur).
Auf jeden Fall nochmal selber gewissenhaft die "Versuchsbedingungen" absichern.
Gruss Udo
Reply to
Newdo
Am 06.01.2012 14:02, schrieb Newdo:
Oder Benutzer
In solchen Fällen hat man häufig das Problem, dass die Person am Ende der Telefonleitung nicht das macht, was man ihr sagt und nicht alle Informationen mitteilt.
Gruß
Stefan DF9BI
Reply to
Stefan
"Manfred Ullrich" schrieb im Newsbeitrag news:4f06d7d4$0$7616$ snipped-for-privacy@newsspool1.arcor-online.net...
Hi, irgendeine "Oberwelle", die über Masse (Minus) eingekoppelt wird und die untere Zelle bzw ihre Ladeelektronik stört. Was sind das überhaupt für Zellen, Lithium? Einzelüberwachung ist da nötig? Bei popeligen 3V und der enormen Kapazität wäre das aber ne teure Elektronik. Und wozu? Ich täte mal alle diese "Schutzdings" weglassen. Oder mindestens die unteren 3.
Reply to
gUnther nanonüm
Ein ähnliches Problem ist auch schon bei manchen Elektrofahrzeugen aufgetreten, da lag es an der unterschiedlichen Temperatur. Die Zelle war kühler und wurde deshalb nicht so gut aufgeladen wie die anderen Zellen.
Eine weitere Ursache war eine vorhandene Messelektronik zu Zellenüberwachung. Diese holte ihre Versorgungsspannung immer von der ersten Zelle.
Reply to
Emil Naepflein
"Manfred Ullrich" schrieb im Newsbeitrag news:4f06d7d4$0$7616$ snipped-for-privacy@newsspool1.arcor-online.net...
Ich danke für die bisherigen Antworten.
Ausschließen kann ich Christians Verdacht mit dem Spannungsabfall. Die Zellen seien mit sehr gut leitenden Kupferbändern auf kürzestem Weg direkt miteinander verbunden - wurde mir versichert.
Der Verdacht mit der Temperatur scheint in gewisser Weise plausibel, aber müsste dann nicht die andere Zelle außen - am Pluspol - ebenso betroffen sein?
Und die Überwachungselektronik kann es doch auch nicht sein, wo doch auch mit Entfernen dieser Teile das Problem bleibt.
Übrigens die Vorstellung eines Laien, dass gerade die Zelle, wo die Elektronen herauskommen (also am Minuspol), am stärksten entladen wird, hatte ich wohl widersprochen und nach besten Kräften zu begründen versucht. Ich bin allerdings nicht ganz sicher, ob ich ihn - den Laien - 100-prozentig überzeugen konnte. Seine Skepsis war deutlich (;-)).
Vielleicht fällt jemandem noch was ein. (Übrigens es sind Lithium-Akkus.)
Dank und Gruß Manfred
Reply to
Manfred Ullrich
Manfred Ullrich schrieb:
news:4f06d7d4$0$7616$ snipped-for-privacy@newsspool1.arcor-online.net...
nur so eine Idee: aus welchem Meterial sind die Batterieanschlüsse der Lithium-Akkus?! Bei Kupferbändern läuten bei mir alle Alarmglocken. Also bei Kupferanschlüssen, die nicht weinigstens verzinnt waren gab es immer wieder Korrosions/Auflösungserscheinungen(Galvan.E.??) an Batterie/Bleianschlüssen. mfg Uwe
Reply to
Uwe Paul
X-No-Archive: Yes
begin quoting, Manfred Ullrich schrieb:
Warmluft steigt auf bzw. folgt irgendwelchen Strömungsrichtungen - versuchsweise könnte man die Batterie umdrehen, wenn das geht.
Ich denke auch, daß es ein Temperaturproblem ist (und das läßt sich im Prinzip messen). Es kämen aber auch Vibrationen in Frage, d. h. es bildet sich irgendwo ein Brennpunkt des Schalls ausm die Batterie wird nicht "am Stück" durchgerüttelt. (Was bei stationären Batterien rütteln soll, weiß ich auch nicht.)
Gruß aus Bremen Ralf
Reply to
Ralf . K u s m i e r z
Manfred Ullrich schrieb:
Schön und gut, aber wo hängt die Schutz-Elektronik der "schwachen" Zelle? Auch direkt am Minuspol?
Im OP hast Du nur was davon geschrieben, dass die Überwachunge-Schaltungen der einzelnen Zellen gegeneinander getauscht wurden. Wenn das Problem auch auftritt, wenn sie komplett entfernt sind, dann scheiden diese tatsächlich aus.
CU, Christian
Reply to
Christian Treffler
"Christian Treffler" schrieb im Newsbeitrag news: snipped-for-privacy@ID-425.user.individual.de...
Das hatte ich geschrieben: "Nun schlug ich vor, er solle jene Parallel-Elektronik tauschen - kein Erfolg. Nun schlug ich vor, er soll, nachdem alle Zellen gleichmäßig geladen worden sind, alle Parallel-Elektroniken entfernen - kein Erfolg."
M.
Reply to
Manfred Ullrich
Am 06.01.2012 14:08, schrieb Stefan:
?? Wie meinst Du das? wie soll der benutzer Einfluss auf einzelne Zellen nehmen wenn eine reine Serienschaltung besteht?
Tja, worüber soll man dann hier einen Kommentar abgeben? Ist halt eine Ing.-NG, das hat irgendwie was Exaktes, auch in der Analyse und Beobachtung.
Dennoch viel Erfolg - Udo
Reply to
Newdo
Manfred Ullrich schrieb:
Du hast recht. Das hatte ich tatsächlich überlesen. Mehrmals. Dabei hatte ich so eine schöne Theorie....
CU, Christian
Reply to
Christian Treffler
Am wahrscheinlichsten ist ein Temperaturunterschied, wie andere bereits schrieben. Nur wo kommt der her?
a. Montage: Sitzen die alle auf dem gleichen Traeger oder Betonsockel? Ist die Waermeableitung bei der ersten Zelle vielleicht anders?
b. Minuskabel: Das ist vermutlich ein Kupferkabel. Hier koennte man einen Thermofuehler direkt an den Anschluss-Kabelschuh setzen und dann noch einen an den Minus-Kabelschuh einer anderen Zelle. Dann sehen ob sich beim Betrieb Unterschiede ergeben. Aber natuerlich vorsichtig und keinen Kurzschluss machen.
Da das ganze ja in Frankreich ist boete sich an dort im Keller ein ausgedehntes Dejeuner abzuhalten. Natuerlich nur um die Thermosonden zu beobachten . Un peu du vin rouge, un peu du fromage ... life is good :-)
Reply to
Joerg

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.