Minus am Sprechanlagen-Trafo erden

Hallo,
mir hat sein Haustelefon der Sprechanlage "smart" gemacht (kleine Kiste
in meinem Haustelefon ein Netzbrummen. Ursache: Y-Kondensatoren im
Schaltnetzteil von dem "Smart-Dingen". Wenn man den Stecker zieht ist das Brummen weg.
Fehlerbild kam mir als erstes der Gedanke das man das Problem sicher
Testhalber mit etwas Draht ausprobiert und siehe da: Brumm weg.
Ich frage mich nun ob es "sauber" ist hier einfach von einer freien
Selbst wenn das Netzteil von dem "Smart-Dingen" einen Isolationsfehler
hier eine 50mA Flink Schmelzsicherung mit reinsetzen? Mir geht es wie gesagt nur um das Ableiten dieser Brummspannung.
Manuel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 31.12.20 um 13:14 schrieb Manuel Reimer:



sollte halt nur eine dieser Art geben.
Zweifel auch Netzspannung aushalten.
man auf keinen Fall Netzspannung auf der Sprechanlage haben. Und ja, bei
Marcel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Manuel Reimer schrieb:




https://de.wikipedia.org/wiki/Funktionserdung
--
mfg Rolf Bombach

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Rolf Bombach wrote:


... und ist damit unbedenklich. Sehe ich auch so.
--

Wer die Geldmenge ausweitet, wird Geldentwertung bekommen:

https://www.youtube.com/watch?v=L-dCADYr2AM
(Werner Sinn)
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.