Pumpe löst LSS aus. Kondensator die Ursache?

Hallo,
Regenwasserzisterne vorgesehen ist, habe ich das Problem, dass diese
Im Haus, knapp nach dem Stecker, sitzt ein "Becher" in dem ein
Motor-Betriebskondensator sitzt. Der Motor ist also ein Kondensatormotor und der Kondensator selbst ist "abgesetzt". Von diesem Becher aus geht es 4-adrig weiter bis zur Pumpe.
Defekts am Motor?
Lohnt es in einen neuen Kondensator zu investieren und damit einen Probelauf zu machen?
Danke im Voraus
Manuel
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 20:53, schrieb Manuel Reimer:

Metallbecher oder Kunststoff?
Wenn ersteres, dann Isolationsmessung am Kondensator machen.
Wenn zweiteres, dann Isolationsmessung am Motor machen.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 06/29/2015 08:56 PM, Dieter Wiedmann wrote:

Kunststoff

Manuel
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 21:05, schrieb Manuel Reimer:


Vergiss es, irgenwie hatte sich LSS auf dem Weg in die graue Masse in FI verwandelt.
Aber miss doch mal den Gleichstromwiderstand der beiden Wicklungen des Motors. Welche Nennleistungsaufnahme hat die Pumpe denn?
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 um 20:56 schrieb Dieter Wiedmann:

LS kein FI ;-)
--
mfg hdw


Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 21:25, schrieb horst-d.winzler:

Nicht mein Tag. :-(
Mistpollen diese!
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 um 21:46 schrieb Dieter Wiedmann:

Mein herzliches Beileid! Bei mir fings mit 45 an. Das zu medizinischen "Wahrheiten". :-(
--
mfg hdw


Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 um 21:54 schrieb horst-d.winzler:

aber seit 3 Jahren machen mit Pollen zu schaffen". Darauf er :"Kann
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.06.2015 um 20:53 schrieb Manuel Reimer:


> Im Haus, knapp nach dem Stecker, sitzt ein "Becher" in dem ein


100W Tauchpumpe?


--
mfg hdw


Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 06/29/2015 09:24 PM, horst-d.winzler wrote:

Manuel
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 06/29/2015 09:30 PM, Manuel Reimer wrote:



Ich bekomme beim Durchmessen zweimal 3kOhm und einmal 0,12kOhm.
An der niederohmigen Stelle stimmt wohl etwas nicht. Entweder der Motor ist hin oder die Ursache liegt in einem vorgeschalteten, komplett
ich die mal auf und messe den Motor nochmal separat.
Manuel
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 01.07.2015 19:54, schrieb Manuel Reimer:

Wicklung durchgebrannt und hat einen Erdschluss.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 01.07.2015 20:09, schrieb Dieter Wiedmann:


14uF Kondensator.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Manuel Reimer schrieb:




dann fliessen eben die "locked rotor Amps", die bei einem Motor dieser
nicht gelaufen ist, kann auch eine Wellendichtung festsitzen, hatte ich in einer RWA mal.

zu Vergleichstypen im Katalog)? Wieviele Betriebsstunden hat der drauf? Spannungsfestigkeit? Eine neue Unsitte (auch bei Ventilatoren mit C-Motor) ist es, eklig nahe an einer Resonanz zu dimensionieren, womit an C und/oder Motor deutlich mehr als 230 V anliegen.
--
mfg Rolf Bombach

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 29.06.15 22.48, Rolf Bombach wrote:

Ja, kenne ich, aber warum macht man das eigentlich? Das macht die Teile doch eher teurer, oder?
Marcel
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Manuel Reimer wrote:




Ach, so viel noch?
Hier war es vor wenigen Wochen (such mal in de.sci.electronics:-) eine


Ja.
Betrieb der E-Motoren wartet vorbeizugucken... ist dann mit wegfallendem
halten sollte.
Olaf
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 01.07.2015 22:03, schrieb Olaf Schultz:

Nein, er hat ja den Motor mittlerweile auch vermessen, R.I.P.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.