Seltsames Verhalten beim Laden eines Akkus

Hallo
befindet sich unterhalb des Sattels und wird, wenn er entfernt wird, mitsamt dem Sattel herausgezogen. Dabei ist auf dem Akku eine Linie
"Minimum Insert" angegeben, was wohl heisst, dass er ab dieser
direkt am Akku eingesteckt, auch wenn der Akku eingebaut ist.
ein Relais umschalten. ziehe ich den Akku aber heraus, wird dieser anstandslos geladen. Es
Verhalten zeigen.
durchgecheckt wurde.
ich darauf, dass da ein Trafo verbaut ist. Aber den Schaltplan habe ich
Danke & Gruss, Thorsten
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 07.04.2019 um 11:45 schrieb Thorsten Klein:

> ziehe ich den Akku aber heraus, wird dieser anstandslos geladen. Es
Ja. Stecke den Akku nicht ins Rad wenn du ihn laden willst!
Was sagt denn die Anleitung zum E-Bike dazu?
Kay
--
Sent via SN (Eisfair-1)

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 07.04.19 um 12:30 schrieb Kay Martinen:

Sehr witzig.


Der Normalfall bei dem Modell ist eingebaut laden. Es existiert ein Super-Premiumfabrikat, wo der Akku gar nicht ausbaubar ist.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Thorsten Klein schrieb:



Sattel so weit im Sattelrohr sein soll? Der elektrische Kontakt erfolgt doch am Akku direkt oder habe ich das falsch verstanden?
--

Satelliten FAQ, DVB-T, Katzen, Mopped, Garten, Heimwerken:
http://www.satgerd.de/
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 07.04.19 um 15:49 schrieb Gerd Schweizer:

Der Akku hat zwei Federkontakte und im Inneren hat es eine Art Stromschiene auf beiden Seiten. "Minimum Insert" heisst eben, dass da die SS endet.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Thorsten Klein wrote:

Nur zwei, also kein Informationsaustausch zwischen Rad und Akku.
angesteckt wird. Seltsam ist das schon, denn was kann das Rad schon
das Rad sicherlich.
Beim Einschalten kann man auch mal probieren, zuerst
a) die Verbindung Rad-Ladegerat b) den Netzstecker zu einzustecken.
Bei a kann es es zu einer Funkenbildung am Stecker kommen, wenn ein
Dann sollte man das nicht als Standardmethode verwenden.
Sonst kann man nur noch mit einem anderen Rad und/oder einem anderen Akku testen, um zu sehen wo der Fehler mitwandert.
--

Rechtsstaat oder Linksstaat

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.04.19 um 23:22 schrieb Werner Holtfreter:

Nein, drei. Auf der einen Seite ein Kontakt und auf der anderen zwei
selbe Stromschiene wie der eine Leistungskontakt.



geladen wird, ganz ehgal, wo er sich befindet.
solche Vorkommnisse schon mehrfach haben. Letzlich ist mit diesem Defekt
wieder auf Fehler schaltet.

abnimmt, schaltet sich das Bike eh aus. Und nach 5min Idlezeit.
Beobachtet habe ich es auch im eingeschalteten Zustand, das Verhalten ist identisch.


Beim Einschalten?
nach Lust und Laune, mal nach Versiopn a und mal nach Version b.


Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Thorsten Klein wrote:


Nein.

Ich habe eins, bei dem knallt es dabei. Deshalb stecke ich es erst
Das muss bei deinem aber nicht so sein.


Das ist besser als alle Ferndiagnosen.



--

Rechtsstaat oder Linksstaat

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload


mit "Minimum Insert"-Markierung, aber ohne Batterie.
/ralph
--
-----------------------------------------------------------------------------
https://aisg.at
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 08.04.2019 um 10:56 schrieb Ralph Aichinger:



Aus meiner Reparatur und Inst.Zeit in einem Fahrradverleih kenne ich NUR
Das hat aber mit einem Akku nie was zu tun gehabt. Was daran liegen kann das ab 2006 die E-Bikes erst langsam in Mode kamen. ca. 2010 hatten wir
- zum laden.
Hier geht es vermutlich um ein Modell bei dem der Akku zwischen Sitzrohr und Hinterrad-schutzblech sitzt und offenbar nicht seitlich, sondern
nur Diebstahlschutz als Grund haben, oder?
Kay
--
Sent via SN (Eisfair-1)

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 08.04.19 um 11:24 schrieb Kay Martinen:

>

>

glaube nicht, dass es Diebstahlschutz ist. Soviel Auswahl ist eh nicht wenn einem Nabenmotor, starke Leistung und
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 08.04.2019 um 20:21 schrieb Thorsten Klein:



Das schrieb ich nicht an dich adressiert und dabei ging es NICHT um
ein Recht auf eine Antwort existiert nicht.


> Soviel Auswahl ist eh nicht wenn einem Nabenmotor, starke Leistung und
45 km/h Max Tempo
45 Nm Drehmoment
FYI: Ich habe kein E-Bike, ich brauche keines, ich kenne keines aus eigener Reparatur-erfahrung (wurde das nicht aus meinem Vorpost klar?)
meinen Vorschlag wolltest du nicht ernst nehmen. Also beschwere dich
lesen.
Kay
--
Sent via SN (Eisfair-1)

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 07.04.19 um 11:45 schrieb Thorsten Klein:


Falk D.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.