Laufgarnitur kaputt?

Tach zusammen,
ich hatte mit meinem Motorbrummerle anfang des Jahres einen
schweren Absturz, der eigentlich Totalschaden war. Da ich aber
schon einen neuen Fluegel fix und fertig hier liegen hatte, hab
ich den Rumpf dann doch wieder aufgebaut. Das Teil steckte bis
zum Fluegel in weicher niederrheinischer Ackerkrume...
So weit ganz nett. Den Motor (Webra Speed 50 ohne Kolbenring) hab
ich erst aussen abgespuehlt, dann Vergaser und Rueckdeckel
abgeschraubt und unter viel fliessend Wasser von hinten durchs
Kurbelwelle und Vergaseroeffnung ausgespuelt. Bis dahin wurde
tunlichst vermieden, das Teil zu drehen. Nach Trocknen sah alles
aus wie neu, insbesondere das Pleuel schien ohne jeden Schaden.
(Die nierrheinischen Aecker sind echt weich, nicht mal der
Plastikmotortraeger war gebrochen!). Drum war ich optimistisch -
evtl mal Schwein gehabt.
Nach weiterer gruendlicher Reinigung von Vergaser,... wurde
wieder zusammengabaut und der Motor schnackelte durch wie immer.
Also auf zum Platz - ist ja immer noch alles heile ;-)
Der Motor sprang bei Minus 5 Grad wie erwartet schlecht an, lief
dann aber zunaechst sauber im Leerlauf - unterer Drehzahlbereich.
Die Duesennadeln hab ich extra etwas fetter gestellt als zuletzt
im Betrieb und wie erwartet erreichte der Motor nach etwa 1Min
Warmlaufen nicht seine Drehzahl. Kein Problem - Vollgasnadel
langsam zudrehen. Drehzahl und Puls steigen bis zum gewohnten
Vollgas. Dann erst Kerzenstecker ab - Motor laeuft problemlos
weiter.
Und dann bleibt er stehen, einfach so. Kein Problem dacht ich,
hundert mal gehabt, kurze Pause und wieder anwerfen. Halbwarm
sind die Motoren sofort an. Aber nix da: Beim Durchdrehen war die
Kompression fast voellig weg... Entsprechend gabs vom Motor
nichts mehr zu entlocken.
Ok dacht ich, doch kein Glueck gehabt und es ist doch ein boeser
Kruemel im Motor verblieben, welcher mir die Laufgarnitur kaputt
gemacht hat. Undichtigkeiten am Zylinderkopf hoert man durch ein
deutliches pffft, wenn der Kolben nach oben bewegt wird. Also zu
Hause Zylinderkopf ab und Laufbuchse inspiziert - nichts zu
sehen, alles blank genau wie Kolbenboden und Brennraum... Das
Kolbenhemd ist so einfach nicht zu inspizieren...
Ein Testlauf steht noch aus. Nehmen wir an, es geschieht das
Gleiche - ist die Laufgarnitur dann faellig??? So sagt jedenfalls
mein Haendler und das ist einer, der nicht sofort ins Regal
greift, wenn man was erzaehlt.
Ach so, ja, jetzt ist die Kompression wieder da ;-)
Viele Gruesse, Wolfgang
Reply to
Wolfgang Kouker
Loading thread data ...
Hm, vielleicht ein Microriss im Kopf, der sich ausdehnt, sobald der Motor warm wird? Dein Zahnarzt hat ein Röntgengerät?
Mal bei einem Motorrad gehabt habend ;-) Stefan
Reply to
Stefan Schumacher
servus wolfgang! ;-)
Wolfgang Kouker schrieb:
häng den motor mal in heisses (!) wasser, lass ihn darin heiss werden und dreh ihn durch. ja, das ist schwierig, weil nix in innere laufen darf.
steigen blasen auf, weisst du ja, wo du zu suchen hast.
btw: ne laufbuchse und nen kolben sind garnicht soo teuer und modellbau höhn liefert die teile auch schnell über deinen händler aus. am 50er webra im raptor ist beides spätestens nach 2 jahren hinüber - daher weiss ich das.
cu/2
rüdiger
Reply to
Ruediger Zoll
Hallo,
wenn nicht gerade ein Riss im Kurbelgehäuse ist, dann sollte es kein Problem sein. Die Laufgarnitur geht vom Absturz einfach so nicht mehr. In der Kälte brauchen die Motoren nach einigen Minuten wieder etwas mehr Sprit. Habe ich schon mehrfach beobachtet.
Gruß Bernd
Reply to
Bernd Hofmann
Das versteh ich nu nich....
Bernd Hofmann schrieb:
Wieso sollte die nich mehr tun??? Ich kann mir nicht vorstellen, dass die kaputtbar ist, ausser durch klassisches Altern oder Kolbenfresser - hier halt durch Kruemel boesen und nicht durch Schmiermangel.
Aber wie gesagt: Laufbuchse ist blank, 2. Testlauf steht aber noch aus.
Gruss, Wolfgang
Reply to
Wolfgang Kouker
Das hat mich doch so spontan begeistert, ...
Ruediger Zoll schrieb:
... dass ich den Motor gestern Abend gleich mit dem Zylinder nach untten einige Minuten "gegart" habe.
Wie beim Suchen eines Lochs im Fahrradschlauch... Es stiegen aber keine Blasen auf und die Kompression war gut. Alles doch nur ein Fake? Ich werds die Tage wissen.
Ist ja beruhigend, dass die Ersatzteile dann wohl schnell da sind.
Gruss, Wolfgang
Reply to
Wolfgang Kouker
Hallo,
das meinte ich doch! Vielleicht ist der Satz so besser ;-)
Die Laufgarnitur geht vom Absturz doch einfach so nicht mehr?
Gruß Bernd
Reply to
Bernd Hofmann
Sachen gibts...
Wolfgang Kouker schrieb:
... eben war ich fliegen, Leistung gut alles gut. Aber das man sich heutzutage auf nichts mehr verlassen kann, nicht mal auf fehlende Kompression. Den Rundlauf hab ich besser in Erinnerung, aber an der Einstellung ist noch viel zu optimieren ;-)
Fazit vom Flug: Motorsturz vergroessern, Ruderausschlege verkleinern.
Noch'n Gruss, Wolfgang
Reply to
Wolfgang Kouker
Tach nochmal,
Wolfgang Kouker schrieb:
nach weiteren Testlaeufen hab ich gestern 'ne neue Garnitur bestellt. Weiterhin Motorstillstand und keine Kompression aber nach laengerer Motorlaufzeit und reichlich fett eingestelltem Motor. Abstellen regelmaessig nach laengerer Volllast und anschliessender Drosselung - also maximale aber eigentliche Betriebstemperatur. Der Zylinder wird frei angeblasen - also keine Ueberhitzung.
Naechste Woche soll die Garnitur schon da sein, muss ja auch nicht aus Japan oder Russland eingeflogen werden ;-)
Mein vorlaeufiger Reparaturplan sieht wie folgt aus und begruendet sich aus Schraubereien meiner "wilden" Zeit:
- Zylinderkopf ab, Motor bei so 200Grad in den Backofen - nach 10min Backzeit sollte das Alugehaeuse sich mehr ausgedehnt haben als die Stahlbuchse: Buchse ruhig und zuegig mit Zange rausziehen - Der Kolben sollte nun so viel Bewegungsraum haben, dass das Pleuel von der Kurbelwelle abgezogen werden kann. Kolben nach oben raus. - Kolbenbolzen rausdruecken, evtl wieder aufheizen (Bolzen aus Stahl? Vorher evtl vorhandene Sicherungsringe beachten.
Zusammenbau in umgekehrter Reihenfolge ;-) unter Beachtung von: - Ist der Kolbenbolzen nicht mittig im Kolben montiert, den Kolben so einsetzen, dass die Schraeglage des Pleuels bei Abwaertsbewegung des Kolbens kleiner ist als rauf. Kolbenbolzen in Flugrichtung dann also nach rechts versetzt. - Bei Abwaertsbewegung des Kolbens oeffnet der Auslassschlitz vor den Ueberstroemkanaelen.
Habbich was vergessen oder gehts schon mal virtuell zum erneuten Einlaufen?
Gruss, Wolfgang
Reply to
Wolfgang Kouker
servus wolle! ;-)
Wolfgang Kouker schrieb:
viel zu umständlich. geht alles ohne anheizen. merk´ dir nur die einbau- lage des pleuels und des kolbens.
cu/2,
rüdiger
Reply to
Ruediger Zoll
Hallo Rydiboi und alle,
Ruediger Zoll schrieb:
Super, Umbau soeben durchgefuehrt, ging ruckzuck, besonders der Zusammenbau. Das Rausziehen der Laufbuchse erforderte Einsatz einer Zange (zu Beginn). Das Abziehen des Pleuels von der Kurbelwelle erwies sich als Intellijenztest... Bis ich mal rausgekriegt habe, dass da 'ne Nut im Kurbelhaus ist und man das Pleuel nur in der Naehe von OT abbekommt, eieiei ;-) 1. Testlauf irgendwann die Tage. Ich frage mich aber hier:
Ist das Kolbenhemd tatsaechlich zerfressen? Zustand etwa so: - Oberhalb des Kolbenbolzens ist das Kolbenhemd rundrum mattgrau - An den Stellen des Hemdes, wo die Druecke an die Laufbuchse gross sind, zieht sich der mattgraue Hintergrund mit abnehmender Mattheit (oder zunahmendem Glanz) nach unten. - Das gesamte Kolbenhemd ist von unzaehligen ueberaus feinen Riefen durchzogen, die meiner Meinung nach normale Verschleissspuren sind.
Oder ist der Motor vielleicht falsch eingelaufen. Er hatte einen knappen Liter Sprit mit 8% Nitro und 15% Aerosave Oel verbraten und wurde die 1. Tankfuellung ueberfettet und danach im Flugbetrieb immer etwas magerer betrieben - bis zum Schluss noch nicht auf Hoechstleistung getrimmt. E-Starter hab ich nicht und ausgemacht wurde er immer durch die Landung oder im Leerlaufbetreb mit Lappen.
Merkwuerdigerweise ging der nicht aus, wenn das Vergaserkueken ganz geschlossen wurde, was da wohl wieder falsch lief? Das ist im Landeanflug saudoof, weil der Flieger mit laufendem Leerlaufgetucker eine riesige Gleitzahl erreicht. Muss wohl 'ne Fluegelbremse einbauen, wenn das nicht aufhoert.
Gruss Wolfgang, die Laufgarnitur war uebrigens ziemlich teuer - etwa halber Motorpreis.
Reply to
Wolfgang Kouker
servus wolle! ;-)
Wolfgang Kouker schrieb:
ja. ein noch intakter kolben ist nur ein paar mm von oben her mattgrau.
das fette laufenlassen /könnte/ der grund gewesen sein. abc-motoren dürfen nicht zu kalt einlaufen, weil sich sonst zuviel material abreibt. der motor darf schon reichlich drehen, halt nur minutenweise. einlaufen am boden würd´ ich eh ganz lassen und nach ein, zwei litern den motor schon fast vollständig in richtung mager einstellen.
schrieb ich doch schon mit "ist nicht sooo teuer".
cu/2,
rüdiger
Reply to
Ruediger Zoll

Site Timeline

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.