courant de fuite 'normal' pour machine a laver

Bonjour
des amis m'ont demandé conseils sur un problème de déclenchement d'un
disjoncteur différentiel sur une prise de machine a laver le linge
monophasée 230V.
J'ai mesuré le courant dans le fil de terre et au repos, j'ai 1,5 mA.
En phase de lavage j'ai environ 2,5 mA.
Mais dans la phase de séchage ( c'est une machine combinée) après
environ 20' le courant de terre monte jusqu'à 6 mA. lors d'un essai
Le différentiel est un 10 mA, mesuré et testé à 9 mA.
Donc je me pose la question sur la valeur 'normale' de fuite d'une telle
machine ( marque AEG modèle REGINA 3410 WT )
merci des infos
Claude
Reply to
Claude
Loading thread data ...
Plausible, typique d'un gros filtre RF en pi
Moins logique
Plus du tout normal .......... sans doute la resistance de chauffage qui a pris l'eau. Dans le doute la debrancher et remesurer.
Normal et logique, c'est 10ma mini de declenchement, donc il peut partir a moins.
Reply to
JP
In news:isnn3o$55h$ snipped-for-privacy@shakotay.alphanet.ch, Claude nous a fait l'honneur d'écrire:
Ne pas oublier que si l'on en est à un milliampère près, il peut y avoir de nombreuses causes de fuite, dans une maison
Reply to
Oncle Dom
Vos mesures sont certainement fausses.
Vous devez prendre en compte le fait qu'avec les électroniques de puissance qu'on trouve un peu partout et les filtres qui vont avec, le courant que vous mesurez n'est pas sinusoïdal, voire avec une composante continue, et que donc la plupart des ampèremètres indiquent n'importe quoi s'ils ne sont pas prévus pour mesurer la valeur efficace vraie.
A noter aussi que pour les mêmes raisons les fabriquants de différentiels proposent maintenant des modèles spécialement adaptés aux machines à laver et autres saloperies.
Reply to
Philippe RAI
"Claude" a écrit dans le message de news: isnn3o$55h$ snipped-for-privacy@shakotay.alphanet.ch...
Avec une résistance de machine à laver qui déclenchait le différentiel j'ai constaté avec un ohmmètre une résistance de fuite bizarre (résistance mouillée) comme si c'était un condensateur: résistance de quelques k quand on faisait contact, et qui passait à l'infini en quelques secondes (infini de l'ohmmètre); et si on inversait les deux touches, de nouveau quelques k pour quelques secondes. Certainement un phénomène chimique avec l'eau dans la résistance. Avec la résistance neuve, l'infini dans les deux sens.
Reply to
André
Bonjour Philippe
le test du différentiel est réalisé avec un FLUKE 1653. ça doit être bon.
la mesure du courant de fuite sur la terre avec un METEX "True RMS"
je pense être dans les clous, même si la commande électronique peut 'perturber' la mesure.
mais comme c'est après un bon moment du cycle de chauffage ( >20') que le courant passe lentement de 2,5 mA à 6 mA, les explications de 'JP' semblent plausibles.
J'ai inversé phase et neutre et le courant de fuite à baissé à 4 mA mais je n'ai pas eu le temps d'attendre les 2 heures du cycle de séchage complet.
J'attend la position de 'AEG' car la machine est sous garantie
Bonne soirée
Claude
Philippe RAI a écrit:
Reply to
Claude
J'ai eu un doute quand je l'ai écris .......... bien pourquoi j'ai précisé ensuite ;>)
Reply to
JP
Il mesure le courant dans la terre, alors bof de savoir si cette mesure est juste, son taux de dht et autres subtilités, il existe donc anormal ............ ensuite effectivement pour trouver l'origine exacte du probleme ces paramètres peuvent servir.
différentiels proposent maintenant des modèles spécialement adaptés aux machines à laver et autres saloperies
Pas tout a fait, les nouveaux différentiels sont prévu pour détecter maintenant une fuite en continu pur, chose qui devient de plus en plus courante avec la généralisation des convertisseurs divers de puissance. Avec les différentiels a tore classique cette détection n'est pas assurée ..... pourtant le DC zigouille ( un peu moins ) autant que l'AC. D'ailleurs la c15000 n'a réagi que lorsque les constructeurs on su fabriquer des différentiels dc pour pas top cher ( pour eux ). C'est comme le Pb des courants dans le neutre, cela faisait pas loin de 10 ans que les concepteurs de salle info faisaient de la prose sans le savoir ;>)
Reply to
JP
Bonjour.
Pourquoi avoir mis un différentiel 10 m ? Un 30mA c'était bon. Par contre il est recommandé pour les appareils comme le lave linge de mettre un diff de type A, qui détecte les composantes continues.
Michel.
"Claude" a écrit dans le message de news: isnn3o$55h$ snipped-for-privacy@shakotay.alphanet.ch...
Reply to
Michel08
A une époque je mettais des 30mA là où c'etait que des 300mA qui etaient obligatoire. Les gens ne se gennaient pas pour en rire...
Tôt ou tard, le 10mA sera obligatoire. Certe il est plus cher et c'est pas obligatoire, mais perso dans un local humide j'en met la difference de prix est justifié.
Pourquoi ? Parce qu'un 30mA suffit à sonner quelqu'un au point de le faire tomber au risque que sa tête tape un coin de baignoire.
Un 10mA, ça chatouille bien et c'est tout.
Maintenant, c'est pas obligatoire et chacun fait ce qu'il veut.
Reply to
Quoi ma gueule ?
Bonsoir Michel
je n'ai pas mis un 10 mA....
C'est des amis qui m'ont demandé si je comprenais ce qui se passait....
En réalité l'appartement à été remis à neuf. et l'életcro qui a fait les travaux a mis deux prises indéepdnates avec chaune un FI 10 mA dans la chambre de bains ou est installé pour le moment un lave linge.
Depusi le 'FI' sautait.
mes amis ont fait venir le dépanneur de la machine ( sous garantie) qui dit que le FI est trop sensible.......
D'ou ma question suite à mes mesures.
A ce jour après avoir croisé la P et le N plus de déclenchement....
Donc je pense qu'il a quand même un soucis d'isolation
A suivre
Merci à tous
Claude
Michel08 a écrit:
Reply to
Claude
Vi, encore la faute de la marmotte ;>)
Il y a un soucis, et le "dépanneur" devrait faire attention a lui, il engage sérieusement sa responsabilité sur ce coup.
Reply to
JP
"JP" a écrit dans le message de news:4e010487$0$14675$ snipped-for-privacy@reader.news.orange.fr...
Faut toujours installer un caoutchouc de réarmement sur le 10 milli...
Reply to
itague

Site Timeline

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.