Passage d'un moteur triphasé en monophasé

Bonjour à tous.
Voilà, je viens de retrouver un moteur triphasé à fixation à pattes de 3CV
rien que cela, dans les combles.
C'est un MEVB100L4 de marque CEM moteur asynchrone.
- Il tourne à 1420 tr/mn pour 2.2KW.
- Montage en étoile 380V=5.35A
- Montage en triangle 220V=9.25A
- Isolation E ?
- Alésage de 28mm
Le connecteur est ancien, ovale avec trois broches(1fil marron et 2 fils
noirs de 1.5 mm²).
La masse de l'appareil est relie au capot du connecteur (fil jaune-vert).
Le neutre - fil bleu clair n'est pas relié au connecteur ni à la platine de
connection !
Je ne peux pas l'essayer en tri vu que je n'en ai plus.
Mais je veux le faire fonctionner maintenant en monophase avec un connecteur
actuel.
La platine de raccord est composee de six douilles comme suis :
Z X Y
U V W
Les trois enroulements de 2.9ohms sont entre (U et X), (Z et W) et (V et Y).
En étoile U,V et W sont reliés ensembles par des cavaliers.
Ca devrait être le neutre mais il n'est pas relie au connecteur !
Les 2 fils noirs de phase sur Z,X et le marron sur la borne Y.
Si j'ai bien compris la leçon je dois mettre un cavalier entre Z & U,
un autre entre X & V et le dernier entre Y & W pour un montage triangle.
Maintenant je peux brancher n'importe où la phase et le neutre sur le
triangle d'un même enroulement ?
Logiquement je peux brancher le neutre sur X et la phase soit sur Z ou Y
pour changer le sens.
Je me trompe?
Je désire aussi avoir le même sens de rotation qu'en tri quel config dois-je
prendre?
Il me semble que je dois mettre un condo de démarrage quelle valeur pour cet
ampérage?
Dernière question, il est indiqué qu'il faut graisser le moulin suivant la
notice.
J'en ai pas, c'est malin...
Il faut faire quoi, j'arrive pas à distinguer de graisseur.
Merci de m'éclairer.
Reply to
J.M
Loading thread data ...
"J.M" a écrit dans le message de news:OByZd.34068$ snipped-for-privacy@nntpserver.swip.net...
Bonjour. Ce sujet a été maintes fois abordé sur ce forum. Il est possible de faire tourner un moteur tri en mono en sachant que: - On va perdre environ le tiers de la puissance - On va perdre énormément de couple au démarrage. Pour plus de détails, voir ici:
formatting link
courage
Reply to
felix
Pfff ! Pas d'hier ton bourrin ! ~ 1950-60
Surtout ne pas bouger les fils à la plaque à bornes = ils sont en mauvais caoutchouc et donc pourris et ont facheuse tedance à tomber en miettes = risque defaut isolement
R
Reply to
R.Girard

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.