FI/RCD-Problem

Hi,
habe heute in _meiner_ Altbauwohnung versucht einen FI zu integrieren. Bin leider kläglich gescheitert. Und das ist nicht meine erste Aktion.
Habe schon öfters solche Installation gemacht. (Elektrofachkraft - aber nicht in hauptberuflicher Ausübung tätig)
Damals in der guten alten Zeit anno ca. 1980 habe ich u.a. mein ganzes Uralthaus komplett neu verdrahtet. Ohne jedes Problem. Mit AFAIR 6 FIs insgesamt. Und komplett getrennte Licht- und Steckdosenstromkreise. Damit man im Falle eins FI-Auslösens nicht gleich im ganzen Haus Dunkelheit hat.
Also hier war folgende Ausgangsbedingung:
Eingang Verteilerschrank:
3 Phasen (schwarz) kommen aus dem Zähler. Sowie ein gelbrüner (PEN).
Die 3 Phasen gehen auf eine Gruppe von 3 Stück 16er Leitungsschutzschalter (Herd). Von dort mit jeweils 3 Drahtbrücken zur nächsten Gruppe Leitungsschutzschalter (Nachtspeicherheizung). Und das ganze nochmal und nochmal zu den 5 Licht- und Steckdosenkreisen sowie an den Automaten für den Tagstrom des Boilers. (1 Phase nur)
Also insgesamt 12 Leitungsschutzschalter auf 2 Etagen.
Gelbgrün geht auf eine PE-Schraubleiste. Vor dort eine dicke Brücke zu einer N-Schraubleiste. PE und N sind also (noch) zusammen.
Neben den Leitungsschutzschaltern gibt es noch ein 3er Schütz für die Nachtspeicheröfen und ein 1er Schütz für den Nachtspeicherboiler (Ladebetrieb). Beide Schütze werden _zusammen_ vom Rundsteuerempfänger nebenan angesteuert.
Nun habe ich erstmal alles abgeklemmt, beschriftet, entwirrt und geordnet und alle alten Automaten und Schütze entfernt.
Dann 12 neue LS, einen RCD (30mA) und ein 4fach-Schütz. (3 Phasen für Heizkörpernachtstrom und eine Phase für Boilernachtstrom.
Die Brücke zwischen PE un N habe ich entfernt und die Verbindung über den RCD (N) hergestellt.
Somit liegen alle "PE" der Verbraucherkreise direkt am Gelbgrünen, der aus dem Zähler kommt.
Alle "N" der Verbraucherkreise sind über die N-Schraubschiene mit dem N-Ausgang des RCD verbunden.
Der N-Eingang des RCD ist am gemeinsamen PE/N der vom Zähler kommt
Die drei Ls vom Zähler gehen an die 3 L-Eingänge des RCD. Somit fliessen die 3 Phasen über den RCD, die LS, durch die Verbraucher, über die N-Sammelschiene und durch den N des RCD zurück.
IMHO ist das OK. Oder mache ich da einen Denkfehler? Nun habe ich den Hauptschalter eingeschaltet während ale LS aus waren. Kein Peng! <g>
FI eingeschaltet - kein Peng.
Sicherung Wohnzimmer (Licht und Steckdose) eingeschaltet. Klack - FI draussen.
Im WZ war alles aus(gesteck) bis auf meine 2 vergessene USVs. Die waren zwar vorne ausgeschaltet. Aber nicht wirklich vom Netz. Ist mir aber erst später eingefallen.
Dito bei Küche (Licht und Steckdose). Hier war bis auf den Kühlschrank auch alles aus. Den KS hatte ich auch vergessen abzustecken.
Dito bei Flur (Licht). Hier war der Bewegungsmelder am Netz.
Dann habe ich den Automaten für den Boilertagstrom reingedrückt. Und der FI hielt. Habe dann am Boiler die Tagladetaste gedrückt - Klack - FI draussen. Resümee: Egal in welchem Kreis Strom fliesst haut es den FI raus.
Mein erster Verdacht war ein N-PE-Schluss irgendwo. Habe also den N vom FI getrennt und gegen PE die Öhmer gemessen. Unendlich! Also offensichtlich ist nirgends N und PE gebrückt.
Der Stromkreis, der über den Rundsteuerzähler (Relais mit Arbeitskontakt) geschaltet wird und über die Ladesteuerung letzlich das Heizungsschütz betätigt, war noch komplett nirgends angeklemmt! Also weder L, N, PE noch A1 und A2 des Schützes. Also alle Kabel waren noch beiseite gebunden. Dort kann also kein Schluss zwischen N und Pe oder sonstwohin sein.
Tja - mittlerweile drohte die Dunkelheit sehr massiv so dass ich den FI erst mal entfernt habe, die Ls vom Zähler habe ich direkt auf die 1-ten 3 Sicherungen gelegt. Wie vorher auch. Und die N und die PE-Schraubschiene wieder gebrückt.
Also alles ist im quasi alten Verdrahtungszustand. Bis auf eben die neuen LS und der Schütz. Und geht, wie vorher auch.
Also entweder ist der neue FI-Schalter defekt oder meine Gedankengänge <g>
Von welcher Seite der FI-Schalter gespeist wird, dürfte doch egal sein? Steht zumindest keinerlei Hinweis im Beipackzettel. Und in diversen Internetartikeln steht auch, das es egal ist. Und nun?
Eine Antwort weiß ich jetzt schon (Elektriker holen) <g> Bloß das hilft mir nicht weiter.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hallo,
Fritz Mueller schrieb:
[snip]

Ist m.E. ok so. Position des N am RCD stimmt? Es soll da verschiedene Belegungen geben, die Beschriftung sollte aber Auskunft geben.

Immer nur eine Sicherung aktiv geprüft?

Welcher Meßbereich? 200 Ohm etc reicht da nicht.
Am besten auch mal wirklich PE (am Zähler) gegen die am Verbraucher ankommende N Leitung messen, wer weiß, wer da was wie verklemmt hat.
Auslösen eines RCD ist bei N-PE Schluß ist jedenfalls eine Mögliche Ursache, aber ein defekter RCD würde ich nicht zu 100% ausschließen, kann ja auch ein Fertigungsfehler vorliegen. Daher den RCD am besten mal einzeln testen, also direkt am RCD am Abgang z.B eine Lampe anschließen und mal die 3 Phasen nacheinander testen, ob der ohne die Wohnungsinstallation dazwischen vernünftig arbeitet und nicht auslöst.
Sonst mal mit genügend Vorsicht die Ströme im Außenleiter und N messen, ob das passt L = N oder ob da was verschwindet (nur je eine Phase belasten)

Ist es auch, solange man seitenweise speist, also nicht die Außenleiter von oben, N von unten etc.

Ich hoffe meine Anregungen können ein wenig Licht in die Sache bringen, eigentlich ist da alles recht einfach.
Gruß Jan
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hall Jan, Jan Conrads schrieb:

Ist eindeutig ok. Ausser Aufdruck _und_ Beipackzettel wären falsch.

Ja - alles aus - nur eine Sicherung versucht. Dann die aus und die nächste. U.s.w.

Weiß ich jetzt ehrlich nicht. Das DMM hat automatische Bereichswahl und mit Pipser für Durchgang. Und war AFAIR wie bei offenen Strippen. Werde es morgen bei Helligkeit nochmal messen.

An den Zähler komme ich nicht. Nur an den PEN, der vom Zähler kommt.

Das werde ich morgen auch mal versuchen.

Kann ich auch noch machen. Ist bloß nicht ganz so einfach

klar - aber mir scheint ich bin echt dämlich!
Genau das wird es gewesen sein. Habe zwar den Bereich wieder rausgerissen und sehe es jetzt nicht mehr. Aber ich glaube da war (m)ein Fehler. Also bei N die Seiten vertauscht. Die Zuleitungs-Ls waren garantiert von oben. Das weiß ich, weil unten die 3-Phasen-Schiene drauf war und das Kabel oben extrem knapp. Aber beim N habe ich die Zuleitung von der PEN-Schiene AFAIR von unten gehabt.
man oh man - ich glaube es nicht. Aber das war's garantiert!

Das dachte ich auch - ich macht(t)e das ja auch nicht zum ersten mal. Bloß bisher waren das Neuinstallationen, wo ich von Anfang alles selbst geplant und plaziert habe. Hier ist es eine bestehende Sache mit Umbau. Ziemlich eng und verworren.
Das werde ich morgen gleich ausprobieren. Jetzt ist es duster und mit Taschenlampe im Mund arbeitet es sich nicht so gut<g>
Und ich erspare mir erst mal die weiter oben beschiebenen Messungen. Der RCD ist sicher schneller wieder integriert als da lang rumgemessen..
Ich könnte mich echt wegwerfen <g>
Danke
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Fritz Mueller schrieb:

Alle N abklemmen. Jetzt Stromkreis fr Stromkreis anklemmen und immer mit zB 100W Glhlampe belasten. Irgentwo existier ein N-PE-Schlu. Auer FI ist defekt. Sowas gibs bisweilen ;-) Wenn man messen will, dann sind Iso-Messer mit 500V die Wahl.
-- mfg hdw
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Moin,

Guter Tip. Am besten auch mal das N vom Zähler gegen lokale Erde messen. Vieviel Volt sind da? Wann löst der FI aus?

Ich hatte mal einen Bauernhof so einen ähnlichen Fehler. Ursache dort war eine teilweise gewässerte Dose, wo ein guter Kontakt zwischen N und Erdreich gegeben war. Der Hof war weit weg von der nächsten Mittelspannungsstation, sodaß N schon mal 10V gegen die lokale Erde hatte und das hat den FI ausgelöst.
Ein anderer Tip wäre zB. der Boiler mit schlecht verbundenem PE oder andere Geräte mit Kontakt zum Wassernetz etc. Sowas kann bei schwebendem N zur FI Auslösung führen, auch wenn die betreffende Sicherung abgeschaltet ist.
O.J.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Horst-D.Winzler schrieb:

Nein - das habe ich gemessen. War auch meine erste Vermutung.

Oder man hat ihn verkehrt angeschlossen - so wie ich. flashcne Richtung des "N"

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Du hast ne Menge geschrieben, aber eins nicht:
Das Ergebnis der obligaten Isolationsmessung.
Wie, die hast Du nicht gemacht?
Da haben wir schon den Fehler. Einen 30mA RCD einzubauen, ohne vorher die Isolationswiderstände zu prüfen, führt bei Altbauten in aller Regel dazu, dass man den gerade eingebauten RCD direkt wieder abklemmen darf. Wo noch nie ein RCD eingebaut war, findet man oft Fehler. Da sind schon mal Deckenleuchten zwischen L und PE angeklemmt (funktioniert ja...), oder dem damaligen Installateur fehlte irgendwo eine Schaltader und hat mal eben schnell in einer Leitung PE und N wieder zusammen auf einer Ader geführt (natürlich verboten - aber es funktionierte ja...). Wärmegeräte haben zudem erlaubte Ableitströme, die durchaus in Größenordnungen liegen können, die einen 30mA RCD auslösen. Deshalb unbedingt vom Rest trennen, ggf. einen eigenen RCD spendieren.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Carsten Kreft schrieb:

Irrtum!
Wer sagt dir denn, dass ich nichts gemessen habe? Lies doch erst mal was ich geschrieben habe.
Aussedem schrieb ich bereits heute Nacht, dass ich wohl einen Fehler gemacht habe. Was sich inzwischen auch bestätigt hat.
Man sollte erstmal in einem Thread das bisherige lesen, statt nur wild drauflos zu spekulieren. Noch dazu im überflüssigen Lehrmeisterton.
Nimm dir ein Beispiel an Jan Conrads!
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Mit dem Digitalmultimeter auf Durchgang zwischen N und PE "gemessen"? Das ist keine Isolationsmessung. Eine richtige Isolationsmessung wird mit weit höherer Spannung durchgeführt.

Einen der Leiter in anderer Richtung durch den RCD zu führen, als die andern, sollte einem nicht passieren, wenn man das Funktionsprinzip des RCD tatsächlich verstanden hat. Als Ausrede könnte da höchstens noch totale Übermüdung während der Verdrahtungsarbeiten vorgebracht werden -- was allerdings in Hinsicht auf die Sicherheit auch nicht akzeptabel wäre.
Grüße,
Günther
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Günther Dietrich schrieb:

Das ist mir klar - Tatsache ist, daß kein niederohmiger Schluss zwischen N und PE ist. Also nirgends N und PE gebrückt ist bzw. war.
Bis auf eine jetzt eben entdeckte Murksschaltung, wo an einer Steckdose N und PE vertauscht sind, war alles messungsmäßig im Low-Ohm Bereich ok. Daß hochohmige Sauereien auch sein können ist mir klar.
Das mit der Steckdose ist bisher nie aufgefallen weil N und PE im Schaltschrank eh zusammen gingen. Und das wäre auch mit einer "Profi"-Messung vorher nicht aufgefallen. Ausser ich hätte alle Steckdosen einzeln gemessen. Wobei mit einem normalen Steckdosentest alleine nichts bei rausgekommen wäre ohne das im Schaltschrank abzuklemmen.
Zeig mir den Elektriker, der das vorher macht. Also alle Dosen öffnet und sichtmäßig prüft, Im Schaltschrank dann alles abgeklemmt und weiter jeden Kreis misst u.s.w. In der Regel wird nach einer kurzen Vorprüfung auf gravierende Fehler losverdrahtet. Und wenn dann was nicht geht wird gezielt gesucht.

Da hast du vollkommen Recht. Das Funktionsprinzp kenne ich, seit es die Dinger gibt.
Aber jeder macht mal einen Fehler. So wie z.B. der Berufskraftfahrer, der einmal im Leben die falsche Spritsorte tankt und sich an den Kopf fasst wie das passieren konnte.
Aber du bist ja perfekt und dir passiert sowas nicht?

Ich habe keine Ausreden. Es war einfach ein Fehler. Erklärbar höchstens mit der "unüblichen" Verdrahtungsführung (3 Phasen von links unten, PEN von rechts unten und der abgetrennte "N" von rechts oben) und einem Moment Unachtsamkeit sowie ingesamt schlechte Arbeitsbedingungen. Eng und mieses Licht.
Aber deswegen prüfe ich ja auch anschliessend alles doppelt und dreifach.
Danke für die Belehrung! Geht es dir jetzt besser?
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Fritz Mueller schrieb:

Hallo,
gemeinerweise machte diese Steckdose an der N und PE vertauscht wurden nur dann Ärger wenn daran ein eingeschalteter Verbraucher hing, ansonsten hat die den FI nicht ausgelöst.
Bye
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Uwe Hercksen schrieb:

Tja - logisch. Aber willst du mir damit sagen? Bisher hatte die keinen FI. Also konnte die auch noch nie was auslösen.
Seit heute vormitag ist da der FI. Und der hat beim Einstecken des ersten Gerätes ausgelöst. 2-poliger Euro-Stecker. Kann also nur N und PE vertauscht sein.
Ich verstehe nur nicht was du mir jetz an "News" mitteilen wolltest.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Du hättest wohl sonst das Ergebnis genannt, oder?

Da steht was von einem Multimeter. Also was? Soll _das_ eine ISO Messung sein?
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

ISO messen (lassen).
Lutz
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Die "Messung" mit dem Digitalmultimeter war doch /die/ Isolationsmessung (nach seiner Auffassung).
Grüße,
Günther
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Eben, wie auch die Kollegen scon schrieben, richtig messen.
Lutz
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
vielleicht wr ein digitaler FI-Schalter besser fr dich, ...
bevor ich lang und breit schreibe, verlinke ich mal lieber: http://businstallation.wordpress.com/2009/04/29/intelligente-fehlerstromschutzschalter /
Ich glaube diese Form gibt es erst seit Kurzem, scheint aber doch einige Vorteile zu haben.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.