Halogen- & Infrarot Wärmestrahler gehen ständg kaputt

Hallo,
ich nutze zum Trocknen von Lack in der Garage oft einen
Wohnraumtemperatur beheizt wird.
Nun ist mir folgendes passiert:
Der Halogenstab im Halogenstrahler ist ca. alle 15-20 Betriebsstunden durchgebrannt. Er wird immer
ersetzt.
Abenteuerlichen 60er Jahre Verkabelung des Hauses zu tun haben
kaputt gegangen. Aber die meisten haben ja auch ein (internes) Netzteil, welches ggf. minimalen Schutz vor geringen
(wenn es welche gibt) direkt ab und gehen vielleicht deshalb defekt.
kann, um herauszufinden ob das Problem ggf. "im" Strom zu
kaputt ging.
Ich habe eine Computer USV von APC, die den Netzstrom loggen kann. Allerdings macht die das nur ein paar Mal in der Minute. D.h. eine kurze Spannungsspitze wird sie zwar rausfiltern, aber es ist unwahrscheinlich, dass sie diese mitloggt, weil die Spitze vermutlich ausgerechnet zwischen den Log-Intervallen liegen wird.
nur 1400 VA hat.
gerne um Tipps.
Gruss Artur
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 20.08.14 22.59, Artur Kawa wrote:

> Der Halogenstab im Halogenstrahler ist ca. alle



verwendet. Ich kann mich nicht erinnern dass die kaputt gehen.



Normalerweise nicht. Es sein denn, euer Nullleiter ist defekt und da kommen je nach Lastverteilung mal Artefakte von der 400V an.



Geben tut's viel, aber ob es etwas bringt...

Wie sieht es mit Vibrationen aus? Das hassen die HV-Halogen-Dinger wie die Pest.
Marcel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 20.08.2014 22:59, schrieb Artur Kawa:


Miss mal die Netzspannung an der Steckdose und auch an anderen Steckdosen im Haus und vergleiche.
sind (Staubsauger, Waschmaschine, Herd, Backofen, ...)
Vermutung: Abgefaulter Null und dadurch Sternpunktverschiebung.
Michael
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
"Michael S" schrieb im Newsbeitrag

Hallo Michael,
ja, das mache ich. Als ich das letztes Mal gemessen habe (nach Bezug), waren an den Steckdosen, wo ich gemessen habe, immer ca. 228 Volt +/- 4 Volt drauf.


Werde ich tun.

deutlich niedrigere?
hat. Oszilloskop ist auch schon gekauft - aber da muss ich mir erst die Bedienung beibringen. ;-) Versuche gerade mein Jugend-Hobby wieder neu zu beleben. ;-)
ist.
Artur
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 21.08.2014 23:07, schrieb Artur Kawa:

TRMS? Die einfachen DMM zeigen zu wenig an.

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 21.08.14 23.07, Artur Kawa wrote:


Ja, aber nur wenn Du zur richtigen Zeit misst. Schwankungen sollte es
bleiben.

Eher nicht.

Invariante.



Mit meinen geht es allesamt, 1:10 Tastkopf vorausgesetzt. Standard
die Steckdose. Ich habe aber auch schon 800V damit gemessen. Kurzzeitig
Drehkondensator nicht aufgeben.


Marcel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 21.08.2014 23:07, schrieb Artur Kawa:



eher nicht.


Gehe NICHT mit dem Oszi an die Netzspannung. Bringt keine wichtigen
man macht. Einmal Tastkopf verpolt angeschlossen und er (und hoffentlich nur er) ist hin.
Wenn Du so ein tolles Multimeter hast, hat das bestimmt USB und ein PC-Programm dabei. Damit kannst Du die Netzspannung mal 24h mitloggen.
Michael
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.08.2014 07:34, schrieb Michael S:


Dooch, dann kann er den Oszi mit der Kilogramm-Waage wiegen und mit dem Kilowatt-Auto zum Schrotthaufen fahren, nachdem er die Volt-Spannung messen wollte.
GL
--



das Schicksal setzt den Hobel an und hobelt alle gleich.

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 22.08.14 07.34, Michael S wrote:


Unterschied zwischen PE und N oder man misst die Differenz mit zwei
Marcel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.08.2014 17:01, schrieb Marcel Mueller:




zu haben. Deshalb der Hinweis.
Michael
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

ieso

szis

Profis[tm] nehmen einen differenziellen Tastkopf entsprechender Spannungsfestigkeit.
Ansgar
-- *** Musik! ***
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 25.08.14 11.03, Ansgar Strickerschmidt wrote:

Marcel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 21.08.2014 um 10:21 schrieb Michael S:


Garagen-Verkabelung ab sein, und in der Garage ein Drehstromverbraucher
auswirkt.
Der Null kann also in jedem fall nicht ganz ab sein! Wenn dann auch das
Wenn der OP nicht vom Fach ist (was ich annehme) sollte er einen Elektriker mit der Fehlersuche beauftragen. Nicht das am Ende noch das Haus abbrennt oder jemand zu Schaden kommt.
Kay
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 20.08.2014 22:59, schrieb Artur Kawa:






eher nicht



Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 21.08.2014 10:28, schrieb Karl Wilhelm Kuhn:

NiCr Draht drin.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Dieter Wiedmann schrieb:



Du meinst sicher die, in welchen in einem Quarzgut-Rohr einfach eine Widerstandswendel gefasst ist, quasi an Luft. Die halte
mechanisch killt.
fetterer Draht und tiefere Fadentemperaturen (eventuell noch
enorm wirksamer Rotbeschichtung (Infraterm/Rubystar etc. Graffl).
mit all ihren Nachteilen.
--
mfg Rolf Bombach

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hallo,
danken. Ich denke nicht mehr, dass es an meinem Stromnetz im Haus liegt aber ich werde es sicherheitshalber trotzdem messen.
Denke, es lag auch daran, dass ich den Halogenstrahler immer verstellte, als er noch
ohne Ausfall. Vermutlich habe ich den defekten auch grob umgestellt.
Artur
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.