LED Lampen gehen nicht mehr aus....

On 21.01.2014 16:06, Ralph A. Schmid, dk5ras wrote:



Kreuzschaltung plausibeler sein sollte als bei einer einfachen Ausschaltung.
MfG
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload




Die (in diesem Fall etwas doppeldeutige) lange Leitung?
--
Thomas

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Ralph A. Schmid, dk5ras schrieb:


Besonders in Hamburg.
--
mfg Rolf Bombach

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 21.01.2014 16:06, schrieb Ralph A. Schmid, dk5ras:


--
mfg hdw


Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload


Neutralleiter schaltet kann das durchaus vorkommen das LED-Lampen glimmen und Leuchtstofflampen leicht flackern wenn sie ausgeschaltet sind.
Frank
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload


e



Evtl. hat der Schalter ein Glimmlampe drin, die aber lichttechnisch schon l ange tot ist? Das halbe Milliampere reicht der LED...
Ralf
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 24.01.2014 16:01, schrieb Ralf Haboldt:

Glimmlampe ist sicher keine drin.
--
Servus

http://www.astrail.de
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 24.01.2014 16:01, schrieb Ralf Haboldt:






in einem Bewegungsmelder?
Hab ich noch nie gesehen.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am Mon, 20 Jan 2014 19:42:29 +0100 schrieb Georg Wieser:



2-Drahtschaltung handelt. Da hat der Bewegungsmelder keinen
Lampe.
verwenden. Ein Problem ist meist der am Schalter nicht vorhandene N-Leiter. Dann hast Du nur die Wahl entweder auf den BM oder die LED zu verzichten.
Lennart
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload


230V-Relais installieren, sodass sauber getrennt wird.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 21.01.2014 13:55, schrieb Lennart Blume:







Ist ein Busch Jaeger.. so ein "ganz billiger". da bekommste im Hornbach
Und drauf verzichten... Niemals und tauschen geht auch nicht, Alpha BJ in schwarz ist nicht mehr....
des BM was damit zu tun hat.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am Wed, 22 Jan 2014 19:10:40 +0100 schrieb Georg Wieser:


auf dem Markt. Insofern sollte das Problem auch damals schon bekannt gewesen sein.



Wenn's nur zwei sind, wundert es mich zumindest nicht mehr.
Ansonsten, der Vorschlag mit dem Relais sollte funktionieren.
Lennart
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.01.2014 21:25, schrieb Lennart Blume:








echt keinen Bock.... sorry.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 20.01.2014 19:42, schrieb Georg Wieser:


Gehen die ganz aus, wenn du 1-2h wartest?
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 20.01.2014 19:42, schrieb Georg Wieser:


Verwende einen Bewegungsmelder mit Relais.
--
mfg hdw


Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload



Vermutlich hat die LED eine zu geringe Leistung, die minimal Leistung ist am
Ernst
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 12.02.2014 15:42, schrieb Ernst Keller:




es um 2/3 dunkler wird. Er schaltet nur nicht "aus".
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 13.02.2014 18:40, schrieb Georg Wieser:


Nullleiter.
Der Bewegungsmelder muss ja auch von was leben. Er braucht ein kleines
dann ist Strippenziehen angesagt.
--

Heinrich
mail: new<at>pfei.eu
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 14.02.2014 09:13, schrieb Heinrich Pfeifer:





keine Sorge... ist ja nicht weiter schlimm. Haben wir halt ein
Wenn der BW mal hin ist besorg ich einen der ganz ausschaltet.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
replying to Georg Wieser, Bunyip wrote:
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.