MerkwĂŒrdiges Verhalten des Schutzleiter

Hallo zusammen,
bereits kurz nach Einzug in diese Wohnung hier, stelle ich fest, dass sich der Schutzleiter merkwĂŒrdig verhĂ€lt:
Sobald im Arbeitszimmer (oder auch im Kinderzimmer) ein PC angeschlossen wird, scheint sich das Massepotential zu verschieben. Ich hab damals mal ein bissl mit dem Multimeter gemessen, habe aber leider die Werte nichtmehr im Kopf. Jedenfalls war es so, dass ich ohne Verbraucher am Netz zwischen Außenleiter und Neutralleiter die selben Ergebnisse wie zwischen Außenleiter und Schutzleiter hatte (rund 230V mĂŒssten es gewesen sein). Mit Verbrauchern mit Schukosteckern am Netz, verschiebt es sich: zwischen Außenleiter und Neutralleiter bleibt es bei den 230V, zwischen Außenleiter und Schutzleiter war es deutlich weniger (ich meine ich hatte damals Ergebnisse zwischen 50 und 90V Differenz). Diese Differenz ist auch zwischen Neutralleiter und Schutzleiter, oder Schutzleiter und Heizungsrohr messbar und - was mich doch ein wenig beunruhigt - wenn man mit empfindlichen Körperstellen die MetallgehĂ€use berĂŒhrt, auch spĂŒrbar.
Im Laufe der weiteren Installation meiner PC- und Netzwerkltechnik, stellte ich dann fest, dass sich das ganze wieder aufhebt sobald mein Kabelmodem angeschlossen ist. Es scheint also so, als wenn meine gesamte Infrastruktur nun durch die Netzwerkleitungen und Switche, hindurch durchs Kabelmodem und Antennenkabel im Keller auf der Potentialausgleichsschiene sauber geerdet ist.
Ein damals auf mein Bitten und Betteln von der Hausverwaltung gerufener Elektroinstallateur hat wie auch ich zuvor diverse Dinge mit dem Multimeter gemessen (mal mit, mal ohne Kabelmodem) und meinte nur, wenn im Endeffekt alles passt, ists doch OK. Ich seh' das allerdings anders, die Tatsache, dass anscheinend sĂ€mtliche Fehlerströme durch meine Netzwerkinstallation und mein Kabelmodem zur Potentialausgleichsschiene gelangen, gefĂ€llt mir absolut nicht. Bisher funktioniert zwar alles, aber ich halte es nicht fĂŒr ausgeschlossen, dass dadurch GerĂ€te auf Dauer oder durch Fehlerstromspitzen schaden nehmen.
Wie sehen das die Fachleute hier? Was kann man dagegen tun - mal abgesehen von neuem Kabelverhau, diesbezĂŒglich hatte ich schonmal bei der Hausverwaltung vorgehorcht, keine Chance. Hilft es, wenn ich in meinem Arbeitszimmer hingehe und den Schutzleiter zusĂ€tzlich gegen das Heizungsrohr erde? Bei Bedarf fĂŒhre ich meine Messungen von damals noch einmal durch und liefere dann genaue Werte.
Gruß Dominique Görsch
PS: Der einzige vorhandene FI (fĂŒrs Badezimmer) ist entweder defekt oder gar nicht angeschlossen, der Löst nicht einmal beim DrĂŒcken der Test-Taste aus.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Dann derselbigen gehörig in den Arsch treten. Tschulligung, aber das musste raus. Schlimmstenfalls, wenn sich die ZipfelmĂŒtzen dauerhaft querlegen, selber einen fĂ€higen techn. SachverstĂ€ndigen beauftragen, der erstmal genau feststellen soll, *dass* da gefĂ€hrlicher Pfusch unterwegs ist. Dann die HV damit konfrontieren. Notfalls verklagen, wenn sie sich weiterhin stur stellen.

Noch einmal krÀftig nachtreten.
Ansgar
--
Mails an die angegebene Adresse erreichen mich - oder auch nicht.
NĂŒtzliche Adresse gibt's bei Bedarf!
  Click to see the full signature.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
X-No-Archive: Yes
begin quoting, Ansgar Strickerschmidt schrieb:

ACK
Rechtsanwalt, *drastische* Maßnahmen. Defekte E-Installation ist potentiell lebensgefĂ€hrlich; gesundheitliche Gefahren berechtigen bei MietvertrĂ€gen zu fristloser KĂŒndigung, Schadenersatz dafĂŒr und entsprechenden MietkĂŒrzungen.
Und der Lichtlfix hat bei PE-Problemen nicht mit Multimetern daran rumzumessen, sondern gefĂ€lligst die Schleifenimpedanz zu bestimmen, also "richtige" MeßgerĂ€te mit "richtigen" Strömen zu benutzen.
Gruß aus Bremen Ralf
--
R60: Substantive werden groß geschrieben. Grammatische Schreibweisen:
adressiert Appell asynchron AtmosphĂ€re Autor bißchen Ellipse Emission
  Click to see the full signature.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Dominique Görsch schrieb:

Beschwerde an seine Handwerkskammer wegen UnfÀhigkeit und grober FahrlÀssigkeit!

Dem gehört die Lizenz entzogen!

FACK!
Dringendst Fachmann beauftragen!

Nein - das wÀre unzulÀssig!

Das kann nicht dein Problem sein. Das ist ein Problem der Hausverwaltung. Hier geht es um Menschenleben. Setze die Hausverwaltung unter Druck "sofort" was Richtiges zu veranlassen.
Ansonsten machst du das selbst und stellst denen die Elektrikerkosten in Rechnung.

In diesem Haus gehört eine fachmĂ€nnische KomplettprĂŒfung her. Und bis das nicht passiert ist, machst du nach VorankĂŒndigung eine Mietminderung.
Es besteht Lebensgefahr!
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Darauf bestehen, daß einer mit einem Installationstester (!!) kommt und alles auf KonformitĂ€t mit den gĂ€ngigen Normen prĂŒft. Das und auch die Sache mit dem FI zeigt, daß da etliches im Argen und potentiell gefĂ€hrlich ist.
-ras
--

Ralph A. Schmid

http://www.dk5ras.de/ http://www.db0fue.de /
  Click to see the full signature.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Yo, und Spannungen misst man zweipolig mit einem Duspol. DMM sind dafĂŒr nicht geeignet.
Lutz
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
"Dominique Görsch" schrieb

Anscheinend hast Du einen schwebenden Schutzleiter, der nirgends angeschlossen ist. Die (erlaubten) Ableitströme sorgen dann fĂŒr die Spannungsanhebung - ein mA Strom sorgt bei 100kOhm schon fĂŒr 100V.

WOW!
Mit bitte WAS??? Multimeter??? Bist Du sicher, dass das ein Elektriker war? Wenn ja: Ich entschuldige mich im Namen meiner Zunft fĂŒr diesen Trottel.

Ich glaub ich spinne. So einem gehört die Konzession entzogen.

Na, ganz einfach: Ersetze die Netzwerkkabel (also die Patchkabel) durch ungeschirmte. Betreibe dann ein paar GerÀte, die Ableitströme produzieren - darf ruhig nen bisschen mehr sein. Und dann lade einen Vertreter der Hausverwaltung ein, er möchte mal ein GerÀt anpacken. Am besten im Bad. Sieh zu, dass er vorher die Schuhe auszieht und befeuchte den Boden ein bisschen. Oder rufe einen anderen Elektriker, bitte Ihn, den lebensgefÀhrlichen Zustand zu dokumentieren und veranlasse ihn, dass er die Anlage vom Netz nimmt - am besten durch den Netzbetreiber. Dann hast Du einen klar dokumentierten Mangel.

Vergiss es. Sowas macht man nicht. Da fehlt wohl nur eine Leitung im Sicherungskasten, DA gehört der Fehler behoben.

Ist der von ABB? Wenn nicht: Hier ist der nĂ€chste Mangel, der anzuzeigen ist. Entweder die Verwaltung rĂŒhrt sich, oder Du gehst spĂ€testens dann zum Rechtsanwalt.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Dominique Görsch schrieb:

Nur ein paar Ideen dazu:
Nach deiner ganzen Schilderung schliesse ich darauf das der Schutzleiter entweder schon vom Zählerkasten an (vermutlich im Keller oder?) oder warscheinlich innerhalb des Verteilerkastens keine Verbindung mit der Wohnungsinstallation hat. Entweder nie hatte oder nicht mehr.
Ein paar Mögliche Ursachen könnten sein:
- Zahleranschluß mit unterbrechbarem Klemmstein. Dort könnte der PE unterbrochen sein (vielleicht zw. messung und danach vergessen). Einfach zu finden!
- Verteilerkasten PE-Schiene. Es gibt Modelle bei denen man den kommenden PE wie bei der vorigen möglichkeit durch eine art schiebeklemme trennen kann. Ebenso einfach zu finden.
- Draht aus einer Klemme gerutscht, nicht fest gezogen oder oxydiert (feuchter Keller?) Sollte jeder Elektriker leicht finden können.
- Unterbrechung des PE im Kabel selbst. Entweder die Steigleitung oder wenn es doch NICHT die ganze Wohnung betreffen sollte in irgendeiner Leitung der Wohnung. DAS kann teuer und schmutzig werden wenn neue Leitungen gelegt werden müssen. Da aber dein FI auch nicht auslöst; wie du sagst; ist der Fehler wohl eher auf der Steigleitung oder Verteilungs-intern zu finden. Entweder zu Hoher Schleifenwiederstand oder unterbrechung (=Wiederstand extrem hoch) Falls nicht der FI selbst defekt ist. Was man sicher aber erst sehen kann wenn der PE wieder da ist.
Ansonsten haben alle anderen zu dem Thema schon mehr als genug hilfreiches gesagt. Deshalb kann ich auch nur den Rat geben. Elektromeister rufen und gleich bitten er möchte ein richtiges Messgerät für die Erd-schleifenprüfung mitbringen. Und der Verwaltung klar machen das bei solchen Fehlern jeder Spaß aufhört.
BTW, ist die FI und Schleifenprüfung nicht sogar als Pflichtpunkt in diesem E-Check Paß (o.ä.) drin oder täusche ich mich da?
Gruß
Kay
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.