was ist das an der Freileitung

Hallo,
als wir neulich mal zwischen den Orten wanderten fiel uns folgendes an der
Freileitung auf:
formatting link

Die Teile oben im Bild befanden sich in Nähe der Strasse die die Freileitung
(10kV?) querte.
Nun kam die Frage auf was das ist - die ich gern an euch weiterreiche.
Danke für Erhellung
Lutz
Reply to
Lutz Schulze
Loading thread data ...
Am 07.06.2012 16:36, schrieb Lutz Schulze:
formatting link
Ich spekuliere mal. Es könnte ein Schwingungsdämpfer sein. Möglich wäre auch ein Sensor der zB die Temperatur des Kabels mißt?
Reply to
Horst-D.Winzler
Markierungen für den Elektriker. Was die genau aussagen weiß der Strippenzieher für Mittelspannung. (Ich bin nur Elektroniker...)
Reply to
Thak Hinnerk
Eindeutig, das sind Kurzschlussanzeiger. Die werden bei Freileitungen gerne ueber den Strassen eingebaut, damit man sie vom EVU-Fahrzeug schnell erkennen kann. Diese Anzeiger (Horstmann) stellen sich nach einer gewissen Zeit wieder zurueck.
Wir haben diese Anzeiger in allen Trafo-Stationen auch bei Kabeln eingesetzt. Halt in etwas anderer Form.
Rudi, der in seinem Leben viel mit 20 kV zu tun hatte.
Reply to
Rudi Horlacher [Paul von Staufen]
formatting link
>
Schwingungsdaempfer sind viel naeher am Abspannpunkt montiert!
Rudi
Reply to
Rudi Horlacher [Paul von Staufen]
Hallo, Rudi,
Du meintest am 07.06.12:
[...]
Und sehen eher aus wie (ganz kleine) Kleiderbügel.
Viele Gruesse! Helmut
Reply to
Helmut Hullen
Bei Hullen handelt es sich sicher um einen Troll. :-)
K.L.
Reply to
Karl-Ludwig Diehl
Am Thu, 7 Jun 2012 17:58:36 +0000 (UTC) schrieb Rudi Horlacher [Paul von Staufen]:
Danke, das könnte passen:
formatting link
Lutz
Reply to
Lutz Schulze
Aehnliche Geraete finden sich in NYC auf Strassenlampen. Vielleicht haben sie eine aehnliche Funktion. Ein Foto habe ich nicht parat.
K.L.
Reply to
Karl-Ludwig Diehl
formatting link
Hast du auch einen Direktlink zum Bild? Bei mir ist die Seite lediglich weiß.
Gruß
Manuel
Reply to
Manuel Reimer
Am Fri, 08 Jun 2012 17:55:12 +0200 schrieb Manuel Reimer:
formatting link
Nein, mit Picasa hochgeladen und mit drei Browsern (Firefox, IE und Chrome) getestet. Mit welchem funktioniert es denn nicht?
Lutz
Reply to
Lutz Schulze
Lutz Schulze schrieb:
SeaMonkey - l=E4dt ewig und zeigt nur wei=DF.
Da es mit FF tats=E4chlich geht und SM exakt dieselbe Rendering Engine wi= e FF verwendet, kann es eigentlich nur an einer defekten Browserweiche liegen - und das, obwohl SM seit ein paar Versionen schon extra "Firefox" mit im UA-String angibt, eben weil es so viele merkbefreite W=E4ppdisaina gibt...
Tilmann
Reply to
Tilmann Reh
Karl-Ludwig Diehl schrieb:
Da spricht der richtige.
Reply to
Rolf Bombach
Genau so ist es.
Interessant, dass es wohl auch andere SeaMonkey-Nutzer betrifft.
Was soll's. Muss das Bild ja nicht unbedingt anschauen ;)
Gruß
Manuel
Reply to
Manuel Reimer
Tilmann Reh schrieb am 09.06.2012 09:45: ...
formatting link
SM 2.10 - zeigt das Bild bei mir an.
Reply to
Thomas Einzel
Thomas Einzel schrieb:
formatting link
...
Tatsächlich - jetzt auch bei mir, vorher (auch schon mit 2.10) nicht.
Seltsam.
Tilmann
Reply to
Tilmann Reh
"Lutz Schulze" schrieb...
formatting link
>
Weisse Seite auch beim IE Version 6.0.2800.1106IC SP1.
formatting link
gibt der alte (sehr alte) IE nicht genug persönliche Daten an Google preis...
W.
Reply to
Wolfgang P u f f e

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.