Wirre Installation an PC-Pool

X-No-Archive: Yes
begin Thread
Moin!
Zum Glück hatte ich nichts damit zu tun:
Ein Gebäude mit mehreren PC-Pool-Räumen auf einer Etage, an den
Außenwänden entlang verlaufen auf dem Fußboden Installationskanäle, aus denen heraus die Rechner mit Daten- und Stromleitungen angeschlossen sind. Plötzlich fiel das RCD, alle Rechner gleichzeitig schwarz - unangenehmerweise in dem Moment, als ich dort gerade auf der Erde herumkrabbelte, weil ich einen Moment vorher ein Fenster aufgemacht und dabei einen Gegenstand von der Fensterbank runtergeschmissen hatte.
(Ich schwöre natürlich hoch und heilig, daß ich nicht an Leitungen gerupft und auch nichts Leitfähiges in die Elektrik eingebracht hatte - vielleicht ist aber vom Fenster ein wenig Wasser abgetropft - diesbezügliche Spuren gab es aber nichts.)
Beim Wiedereinschalten des RCD fielen dann mehrere(!) LS. Bei Wiedereinschaltversuchen löste dann noch mehrfach das RCD aus. Hm...
Schließlich wurde so vorgegangen: Alles ausgesteckert, die LS und das RCD eingeschaltet. Dann nach und nach die einzelnen Rechner und Routernetzteile zugeschaltet, dabei fielen immer wieder unterschiedliche LS, aber am Schluß lief alles wieder - schon ziemlich rätselhaft (Installateure wurden nicht zugezogen, Messungen nicht durchgeführt).
Meine Vermutung: Irgendwo war Wasser in die Installation eingedrungen (möglicherweise in der Teeküche) und hatte das RCD ausgelöst. Während der nachfolgenden Bemühungen, die sich über einige Zeit hinzogen, war die Feuchtigkeit hinreichend aufgetrocknet, daß das RCD dann zunehmdend seltener auslöste, aber der Anlaufstrom der versammelten Geräte war zu hoch und ließ beim Einschalten jeweils LS fallen (normalerweise werden die Rechner von den Pool-Benutzern einzeln ein- und ausgeschaltet).
Ich sehe das doch richtig, daß die Installation des FI und der LS ein bißchen unzweckmäßig dimensioniert ist? (Ok, ich habe nichts nachgerechnet.)
Gruß aus Bremen Ralf
--
R60: Substantive werden groß geschrieben. Grammatische Schreibweisen:
adressiert Appell asynchron Atmosphäre Autor bißchen Ellipse Emission
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Ralf . K u s m i e r z wrote:

Da kann ich mich mit einem ähnlichen Fall gleich anschliessen:
In meiner Neubauwohnung sitzen die LS und RCD zwar einwandfrei, aber wenn mal ein Stromkreis ausgesichert ist, dann fliegt der zuständige LS beim einsichern min. 1x, bleibt beim 2. Versuch jedoch drinnen.
Da es im Normalbetrieb keine Probleme gibt, habe ich das Problem bisher nicht weiter verfolgt.
Entweder der LS ist grundsätzlich nervös - sozusagen Lampenfieber wenn er zum Einsatz kommt, oder es ist ein Laserdrucker schuld. Ein normales Aus-/Einschalten des Druckers am Gerät selber interessiert den LS jedenfalls nicht.
HC
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Also schrieb Hans-Christian Grosz:

In beiden Fällen wären die jeweiligen Charakteristiken der verwendeten LSS interssant... sind das evtl. olle "H"lunken? ;)
Ansgar
--
*** Musik! ***

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hans-Christian Grosz schrieb:

Wir hatten sowas mal in der Firma bei einer Produktpräsentation. Offensichtlich war der kapazitive Blindstrom der Schaltnetzteile so groß, dass er den LS zum Auslösen brachte. Wir haben daraufhin zwei 50m-Kabeltrommeln im Zimmer den Wänden entlang ausgelegt, und die überdimensionale Spule kompensierte den Blindstrom, und der LS blieb drinnen ;-))
Franz
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Franz schrieb:

Eine Kabeltrommel wirkt wegen der bifilaren Wicklung nur als Widerstand und nicht (kaum) als Induktivität.
Gruß Willi
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Die hat vermutlich nur den Impuls so bedämpft, daß es nicht mehr zur Auslösung gereicht hat.
-ras
--

Ralph A. Schmid

http://www.dk5ras.de/ http://www.db0fue.de /
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.