moteur électrique typs 600???

Bonjour, bonsoir à toutes et tous
Ma petite file a une moto électrique (une vraie, une qu'on peut rouler
dessus) alimenté par batterie au plomb 6V et son moteur d'origine vient de
rendre l'âme, celui-ci est de format 600, comme il me restais un 600 BB
race 7.2V zou dedans, sur surface dure pas de problème juste un peu dure au
démarrage, mais quand celle-ci roule je dois presque courir à côté, mais
dans l'herbe rien anémique le moteur, ma question est la suivante, si je
remplace mon 600BB race 7.2V par un speed 600 6Vou un 500 6V a t'elle des
chance de rouler dans l'herbe, mais si elle roule dans l'herbe alors là je
vais devoir carrément sprinter derrière elle sur le dur ????
Merci de vos future réponses
Reply to
drad
Loading thread data ...
"drad" a écrit dans le message de news:c90ah5$qp5$ snipped-for-privacy@reader08.wxs.nl...
Pas la moindre idée, mais je suis surpris, je ne pensais pas que ces moteurs avaient suffisament de couple pour ça.
FrK
Reply to
FrK
Salut,
A prendre avec des guillemets ;-)
J'ai entendu dire qu'il s'agissait de moteurs type "essuie glaces" mais bon.... Sur une voiture j'imagine que ces moteurs sont en 12V à moins qu'ils soient câblés en série mais ça m'étonnerait.
Si ceci peut être le "début d'une piste"...
Désolé d'être aussi vaste.
A+ DRS
Reply to
DRS
pour info la moto a son propre réducteur "drad" a écrit dans le message de news:c90ah5$qp5$ snipped-for-privacy@reader08.wxs.nl...
Reply to
drad

Site Timeline

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.