Comprendre une panne d'un moteur

J'ai entre les mains un moteur monophasé sans nul doute grillé vu l'odeur qui s'en échappe ainsi que la légère fumée et sa température au
bout d'une minute de fonctionnement à vide.
Je n'espère pas le réparer mais simplement identifier la nature de la panne car il y a quelques choses qui m'échappent : - c'est le rotor qui chauffe le plus (rotor plein en alu moulé autour de toles (moteur à cage ?) : je ne comprends pas très bien pourquoi vu qu'il n'est pas bloqué. - le moteur ne démarre pas sans son condensateur (coupé au bout d'un instant par un rupteur centrifuge) alors que j'ai déjà vu des moteurs monophasés etre démarrés à la main ; sans condensateur le moteur grogne comme un transfo et le rotor semble bloqué. - les deux bobines principales (c'est un moteur à 1500 tr/mn) font chacune à peut près deux ohms. J'ai cherché des courts circuits entre spires avec la technique de l'ocillation (condensateur chargé au bornes d'une bobine plus oscilloscope) : il y a des ondulations de meme nature sur les deux bobines et je n'ai pas pu tirer de conclusion evidente : cette manip m'a par ailleurs permis de remarquer que lorsque le moteur est alimenté par une faible tension continue, son rotor résiste fortement à la main.
Voilà. Questions sans doute banale, mais je suis à peu près nul en électrotechnique.
Cordialement
Dominique MICOLLET
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Dominique MICOLLET à écrit:

S'il a 2 bobinages ça ne serait pas un 110/220? Combien fait-il de Watt que je puisse comparer grossièrement, j'en ai un sous la main : une pompe, pas de plaque constructeur, au pif 200/300W. Le bobinage permanent 10 Ohms, l'autre de démarrage 22. A tout hasard est-ce que le coupleur ne resterait pas contacté?

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
caprinew wrote:

Oui il peut etre monté en 110 aussi. Mais il a deux paires de poles car c'est un moteur à 1455 tr/mn dixit la plaque signalétique.

Je n'ai pas la puissance, mais le courant nominal soit 5,3 A qui doit donc donner 220*5.300W.

Non ,il coupe. J'en suis sur. J'ai meme fait l'essai en deconnectant le condensateur à la main.
Cordialement
Dominique MICOLLET.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.