ElektrorasenmÀher wieder zum Laufen bringen

Hannes Kuhnert wrote:


Nein. einmal sollte er einmal in Betrieb auch ohne Kondensator
f die Bremse haben.
--




/ \ Mail | -- No unannounced, large, binary attachments, please! --

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Axel Berger schrieb:

Ja? Dieser Motor hat keinen (reinen) Anlauf-, sondern einen Betriebskondensator.


--
Hannes Kuhnert

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 28.06.2017 um 08:41 schrieb Hannes Kuhnert:



ein zu schwaches Magnetfeld an. Jetzt kann geraten werden, Kondensator
zusammen?
--
---hdw---

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 27.06.2017 um 16:58 schrieb Hannes Kuhnert:





Betriebskondensator und einem Anlaufkondensator, der durch einen Fliehkraftschalter bei Erreichen der Betriebsdrehzahl abgeschaltet wird.
mit Hilfe des Anlaufkondensators in Gang kommt, aber dann ohne



funktioniert, also keinen Durchschlag oder eine Unterbrechung aufweist, mehr aber nicht.
Hans
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 27.06.2017 um 16:58 schrieb Hannes Kuhnert:








einfach messen.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 27.06.2017 um 16:58 schrieb Hannes Kuhnert:


besorgen, fast immer ist der schuld.
--
DonCaron

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hallo Hannes,
bei weitaus den meisten war nicht der Kondensator, sondern die Bremse das Problem. Ich habe zwar nicht verstanden, wie das sein kann (die Bremse wird ja durch eine Feder
liefen diese wieder einwandfrei.
Probier mal aus, ob er ohne Bremse funktioniert und entscheide
sind das aber eventuell anders aus.
Gerd
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Kluger, Gerd schrieb:



Wirkprinzip ist zwar dasselbe wie im Stahlhut-Patent, doch die Konstruktion eine andere. <http://mikrocontroller.net/attachment/151414/RST_Patent.pdf
innen, zwischen den Rotorlagern.
Eh ich mich eventuell der Bremse widme, werde ich den Kondensator wechseln ?
--
Hannes Kuhnert

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am Tue, 27 Jun 2017 16:58:34 +0200 schrieb Hannes Kuhnert:

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
tach Hannes,


>Kommt ein Schaden am Betriebskondensator als Ursache der beschriebenen

immer eindeutig.
Besorge dir lieber einen neuen Anlaufkondensator und teste damit mal. Kostet ja nicht die Welt.
--
bis die Tage
Andreas
  Click to see the full signature.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Andreas Theilmeier schrieb:

Wenn es ein Betriebskondensator ist, dann nur durch einen Betriebskondensator
womit auch klar sein sollte, warum diese eine viel geringere Lebensdauer haben.
--
mfg Rolf Bombach

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.