Problema con elicottero

Sono nuovo nel campo del modellismo e vorrei dei consigli su questi
problemi.
Oggi ho fatto partire per la prima volta il mio elicottero, solo che dopo
alcuni minuti il motore si spegneva. Ho notato che il motore era molto caldo
e che quando l' eli è acceso, per farlo alzare un po' devevo accelerare
quasi al massimo.
Vorrei sapere se è normale accelerare cosi tanto per farlo staccare da terra
e se il problema di spegnimento e surriscaldamento del motore è forse causa
di una cattiva carburazione.
Grazie a tutti ciao.
PS: Come si stacca da terrra l' eli inizia a girare su se stesso, ma penso
che sia un problema di regolazione del telecomando che dovrò sistemare.
Reply to
db
Loading thread data ...
"db" ha scritto nel messaggio news:y3S2b.147961$ snipped-for-privacy@news2.tin.it...
[CUT]
Cosa ti ha detto il tuo istruttore? Non ti ha carburato bene il motore?
Reply to
Villa Alessandro
Quasi sicuramente è carburato male, in più non avrai regolato come si deve la curva passo/motore. Fatti aiutare da qualcuno più esperto di te. In principio è decisamente meglio iniziare con un modello già regolato.
Ciao Andrea
"db" ha scritto nel messaggio news:y3S2b.147961$ snipped-for-privacy@news2.tin.it...
Reply to
Andrea
Tipico. Senti, PRIMA di farti male (E qui sono affari tuoi) o, peggio, di far male a qualcuno...
TROVATI UN ISTRUTTORE!!!
Un elicottero ha un rotore che ha la sgradevole tendenza ad essere molto, molto doloroso. Se lo sfasci e basta sono affari tuoi, ma se becchi un curioso di passaggio allora sono affari legali.
-- Piero "Giops" Giorgi
formatting link

Reply to
Piero "Giops" Giorgi
db ha scritto:
Ecc, ecc... Iscriviti alla Lista Elimodellismo
formatting link
e ne riparliamo meglio. Tieni conto che li troverai i migliori piloti italiani di elicotteri radiocomandati. Ciao e ci risentiamo in Lista.
Reply to
S_Ciambra
Da quanto leggo di elicotteri ne sai meno di niente.... Sappi che l'elicottero e molto difficile da far volare e praticamente impossibile senza un minimo di scuola. E anche molto ma molto pericolosa per te e per gli altri. Comunque..hai regolato l'incidenza delle pale del rotore??, ha regolato il ciclico??, hai bilanciato le pale e i rotori?? hai carburato bene??,hai montato un giroscopio?? hai miscelato correttamente i canali?? Saluti Riccardo
"db" ha scritto nel messaggio news:y3S2b.147961$ snipped-for-privacy@news2.tin.it...
Reply to
Riccardo Cancani
Prova ad usare un RADIOcomando al posto del TELEcomando...
Reply to
Alessandro

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.