Pb sur blindage.

Bonjour à tous,
En faite sur une installation nous avons 3 moteurs de type
asynchrone tri, avec sur les 3 une ventilation forcé. Les 3 ventilations
sont câblé avec un multi 2* blindé, mais côté armoire le blindage n'est pas
câblé (pas normal je pense), mais bref , en touchant le blindage et la
carcasse de la machine ça chatouille!!! Après mesure au multi nous trouvons
une tension de 80 volts alternatif (sur le blindage et quand les ventil
tourne et ceci sur les 3) Les câbles sont en bonne état!!! Effectivement
après avoir mis les blindage a la terre c bon!!! Est ce un phénomène
physique ou autre chose???
Merci d'avance pour vos réponse!!
Bonne fête!!!
Reply to
Mohamed.IDBOUCHMAL
Loading thread data ...
Mohamed.IDBOUCHMAL a écrit: mais bref , en touchant le blindage et la
ben oui , c'est normal ( que ça chatouille ) ce l'est moins c'est que vous vous en serviez comme instrument !
Voir ou revoir les principes de mesure ! : sur quelle impédance ? avec un multi numérique on peut mesurer l'âge du capitaine ! ( avec les ferro ou les magnéto aussi ... quand on ne connaît pas ! )
évidement ! tu mets à la terre et tu mesures 0 !!! mais à tu une idée du courant qui circule dans ta boucle ?
à mon avis autre chose ! disons intraterrestre ? ou manque de culture ?
Reply to
Itacurubi
"Itacurubi" a écrit dans le message de news: snipped-for-privacy@tiscali.fr...
Ah, t'es dur quand même Itacurubi !
Il est aussi possible que l'un des ventilos ait un pb de connectique et qu'une phase qui l'alimente titille le feuillard du blindage dans le bornier de câblage.
Reply to
SRV
SRV a écrit:
ben non ! , c'est un phénomène physique :-)) quand même !
et c'est pas physique ça ? sauf que sans autres données c'est une explication facile !
Reply to
Itacurubi
"Mohamed.IDBOUCHMAL" a écrit dans le message de news:41d05056$0$29647$ snipped-for-privacy@news.wanadoo.fr...
slt, si tu as des cables blindé, il faut less connecté a la terre. les 80V que tu vois sont a mon avis juste un phoenomene d'induction. mais qui a bien pu mettre du cable blindé sur une simple ventilation? J-A-H
Reply to
jesus ans hubert
"jesus ans hubert" a écrit dans le message de news: cqr84d$61t$ snipped-for-privacy@s5.feed.news.oleane.net...
Bonjour
80V en induction sur une plateforme de quelques moteurs , cela me semble un peu beaucoup ! Je pense que les câbles de blindage sont sûrement fixes, ainsi pour avoir une fem induite de 80V il faut un champs magnétique qui bouge. Les moteurs asynchrones en ont mais les champs tournants sont canalisés par leurs tôles, et les fuites sont trop faibles pour générer 80V induits.
Reply to
Pierre
Câblés d'où vers où ?
C'est bien le câble d'alimentation, pas un câble de contrôle commande ?
Et les moteurs, ils sont câblés comment ?
Quelle armoire ? qui alimente quoi ? qui est située où ? quelle est sa fonction ?
De quoi est constitué le blindage ?
Quelle machine ?
Problème d'équipotentialité. A résoudre avant de raccorder le blindage qui lui a une autre fonction.
De rien.
Pareil.
Philippe RAI
Reply to
Philippe RAI
Il y a un truc que je ne comprends pas.
Si le blindage est raccordé côté machine, comment pouvez-vous mesurer 80 V entre le blindage et cette machine ?
Je comprendrais que vous mesuriez cela entre le blindage et l'armoire puisque c'est là que ce n'est pas raccordé ...
Bon, tout cela est très confus et complexe il faudrait aller voir sur place, regarder les plans et examiner le câblage de l'ensemble.
Faites intervenir un électricien qualifié, votre installation doit avoir un problème quelque part, la tension que vous relevez pour une si petite distance n'est pas normale et est dangereuse.
En raccordant le blindage vous pouvez masquer le problème qui risque de resurgir en surchargeant le blindage qui n'est pas prévu pour cela.
Vérifiez le raccordement de toutes les terres et de tous les fils vert jaune. Si les ventilateurs ne sont pas à double isolation ils doivent être raccordés à un vert jaune.
Faites attention.
Philippe RAI
Reply to
Philippe RAI
"Mohamed.IDBOUCHMAL" a écrit dans le message de news:41d1c8c7$0$16817$ snipped-for-privacy@news.wanadoo.fr... .../...
Bonsoir
toujours pas compris comment vous prenez une chataigne mais
1 Ne pas raccorder le blindage tresse 2 faites vérifier l'isolement et * la mise à terre * des moteurs async ventilés
ainsi que le potentiel / terre sur les variateurs ( en principe on installe souvent ces derniers sur une platine métallique individuelle mais isolée dans l'armoire avec un PE facilement deconnectable pour mesure )
Les ventilateurs techniquement sont-ils solidaires du MP ou tubés déportés ? Les moteurs de puissance ce sont des cages d'écureuil ou des rotoriques ? Le SLT de votre boite ?
ya pas d'électrotechnicien chez vous , meme dans un placard ? ....bidouillez pas
hugh
victor
Reply to
victor
"Mohamed.IDBOUCHMAL" a écrit dans le message de news:41d1c8c7$0$16817$ snipped-for-privacy@news.wanadoo.fr...
ventilations
les VVF créent des harmoniques , c est pour cela qu on utilise des cables blindés afin de ne pas polluer les cables environnant mais il faut evacué a la terre les courant induit dans les blindages.
tes variateurs sont ils filtrés?
J-A-H
Reply to
jesus ans hubert
Bonjour, Les courants induits du cable font qu' il est possible d'avoir une tension sur un conducteur (tresse,ou conducteur isolé). c'est pour cela que le blindage doit toujour être mis à la masse d'un coté seulement. (Il est bon de verifier l'isolement du cable entre conducteurs et entre conducteurs et la masse).
Salut.
"Mohamed.IDBOUCHMAL" a écrit dans le message de news: 41d05056$0$29647$ snipped-for-privacy@news.wanadoo.fr...
Reply to
Monsieur
Monsieur a écrit :
Bonjour
Par définition, afin de bénéficier du coefficient réducteur du câble, le blindage doit être raccordé aux deux extrémités.
Pour le raccorder à une seule extrémité, un écran, beaucoup moins cher, est suffisant, mais ne protège pas des perturbations électromagnétiques.
En revanche, des signaux à retour commun circulant dans le câble peuvent être perturbés.
Ce point à déjà été largement évoqué sur ce groupe.
Salutations
JPP
Reply to
jpeps
curant induit "Mohamed.IDBOUCHMAL" a écrit dans le message de news: 41d05056$0$29647$ snipped-for-privacy@news.wanadoo.fr...
Reply to
oplaminbe

Site Timeline

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.