Réparation Alternateur

Bonjour à tous,
j'essaie de réparer un groupe électrogène de marque MECAFER.
Première panne court-circuit de condensateur se trouvant en sortie. Il y a
plusieurs spires en sortie. Suite au remplacement des condos pas de problème
fonctionnement correcte pendant une semaine environ.
Ensuite panne totale. J'ai testé les condensateurs (mesure au capacimètre)
et ils sont bons.
J'ai démonté l'alternateur et il est du type à "pôles lisses". J'aimerai
connaitre comment se produit le courant dans ce type de moteur. Je pensais
trouver un moteur avec un rotor à aimant permanent et ce n'est pas le cas.
Si vous avez un site
Merci d'avance pour vos réponses
A+
Reply to
Pieric
Loading thread data ...
"Pieric" a écrit dans le message news: 436fdaff$0$21274$ snipped-for-privacy@news.wanadoo.fr...
Bonsoir Pieric et tout le groupe
Peut-être s'agit-il des bagues lisses, sortant le courant à travers les charbons. Ta description correspond à la dynamo (terme impropre) de vélo, dans laquelle la tension n'est pas réglable.
L'alternateur doit comporter une excitation en courant continu, qui permet de régler (et de réguler) la tension de sortie. C'est la vitesse de rotation qui détermine la fréquence.
Ta description me fait penser à un filtre antiparasite LC. Tes spires n'auraient-elles pas été "fatiguées" par le court circuit du condensateur? Je verrais bien ces bobines entre les charbons et la sortie. Y a-t-il continuité entre les charbons des bagues et les sorties?
-- Guy Pastuzak
Adresse ANTISPAM ANTISPAM address
Reply to
guy pastuzak
Pieric a écrit :
Ton alternateur est peut etre un LS, ou un Meccalte, ou autres italiens petit rappel : une marque de groupe, ce n'est qu'un assemblage d'un moteur thermique de marque x et d'un alternateur de marque y , ils ne fabriquent que le chassis et le cablage et le boulot d'assemblage... Donc tous les groupes sont jumeaux ; peu importe la marque.
en tout cas tu trouvera de quoi apaiser ta soif et de la doc sur les sites de LS et de MECCALTE
car ces petites machines sont quasi toutes sur le meme principe ... et egalement se ressemblent beaucoup par leur look : brut de fonte d'alu pour Meccalte, un peu plus de design (a la francaise) chez LS...
formatting link
formatting link

R
Reply to
R.Girard
Pieric a écrit :
un groupe doit tourner (il s'agit surement d'un 3000 tours), à 3150-3200 tr/mn pas plus à vide, c'est le cas ?
ca peut jouer sur la vie de ces condos ... tension limite 450V et on est pas loin...
il y a aussi deux diodes collées et soudees sur le rotor. attention aux polarités !
Reply to
R.Girard
"R.Girard" a écrit dans le message de news:43720d91$0$31384$ snipped-for-privacy@news.free.fr...
Bonjour et merci pour les informations. Malheureusement les recherches dans les liens fournies ne me donnent pas de résultats. Voici des photos des pièces de l'alternateur :
formatting link
?ljqOUx1cSj
formatting link
vous pouvez le constater l'alternateur ressemble à un moteur asynchrone. Il n'y a pas de spires dans le rotor. Les condensateurs ont la valeur 60 micros/400-500 V. Ils sont en parallèle.
Reply to
Pieric
Sous réserve, il fonctionne en trois parties - le stator, un bobinage avec régulation extérieure commandant l'excitation du: - rotor à bobinage 'cage d'écureuil' qui induit dans: - un 2ème bobinage de stator produisant le courant utile de sortie
D'après ce que vous écrivez, après votre examen attentif (oeil et nez) des enroulements, (vous pouvez nous indiquer les résistances de ces enroulements) mais je penserais plutôt que vous pouvez vous orienter vers la régulation: Est-ce une boîte noire? Dans ce cas un essai avec une autre est indispensable, volmètre et ampèremètre en action pour contrôler débit et tension nominales à vide et en charge.
Si régulation en éléments distincts et si vous le pouvez, relevez le schéma avec les les chiffres et lettres + des photos.
Bon courage
Reply to
capfree
Bon, c'est pas ce que je croyais ;
il s'agit d'une gene asynchrone
c'est en fait un moteur asynchrone bridé sur un moteur thermique et il fonctionne en gene asynchrone d'ou les condensateurs pour fonctionner en gene asyn autonome, ils fournissent du reactif , pour l'excitation
sur que c'est un peu tire par les cheveux comme groupe mais ca existe (c pas cher...) , (j'en ai croisé qques uns).
verifier la vitesse
verifier qu'on emploie bien les bons condos , meme tension de service que ceux d'origine... ?????
enfin pas s'etonner que ca marche plus ou moins mal, c limite comme gene.
c pas un alternateur
ca peut se desamorcer facile lors d'un appel de courant trop important : demarrage de charge importante genre grosse meuleuse ou poste à souder = mission impossible, à reserver à l'eclairage :-)
r
Reply to
R.Girard
"capfree" a écrit dans le message de news:4372231b$0$24868$ snipped-for-privacy@news.free.fr...
Merci pour les réponses. Il n'y a aucun boîtier de régulation. Les fils sortent directement du bobinage vers les condos et les prises de branchements. Il y a 4 fils en sorties donc 2 bobines.
Reply to
Pieric
De rien... je l'ai compris à la lecture de l'autre réponse, disons que la communication sur les news n'est pas facile.
Sans règulation ce système doit être délicat, mais il y a bien le double circuit obligé quelque part, au stator.
Reply to
capfree
Non il n'y a pas de regulation, c'est une gene asynchrone. C'est moyen comme groupe elctrogene...
Reply to
R.Girard
"R.Girard" a écrit dans le message de news:437343c0$0$4366$ snipped-for-privacy@news.free.fr...
Bonjour à tous, J'ai relevé le schéma de câblage: Les deux bobinages sont en série et en parallèle il y a les condensateurs (donc (2x60) 120 micros/400V). La sortie se fait sur un bobinage donc si on a 220V en sortie sur les condos on retrouve 440 V à peu près. Donc j'ai supposé que les condos ont pris un coup. J'ai mesuré au capacimètre j'ai au environ de 60 micro. J'ai fait une mesure de courant en alternatif sous 12 V et pour un courant de 330 mA environ, je retrouve les 60 micros à peu près. Si je branche à vide (sans les condos) je trouve 0,3 V et quand je les branche 0,5V. J'hésite à changer les condensateurs vu leur prix (20 Euros chacun).S'il y a d'autres pistes merci de me le signaler. Merci d'avance.
Reply to
Pieric
Pieric a écrit :
c'est peut etre juste desamorcé (je me mefie des mesures de condos sans un pont adequat)
il faut, en marche envoyer une pichenette avec deux fils, une pile ou une batterie 12v, en surveillant la montee de tension au voltmetre ANALOGIQUE !, sinon gaffe !!!!! ca grimpe vite et la pile peut te peter dans les mains
Reply to
R.Girard
"R.Girard" a écrit dans le message de news: 4375f4ba$0$13086$ snipped-for-privacy@news.free.fr...
J'ai envoyé du 12 V (continu et ensuite alternatif sans résultat). J'ai (par hasard) découvert qu'en augmentant la vitesse de rotation du moteur on arrive à obtenir en sortie enfin une tension alternative.J'obtiens que 170-180 V mais je pense que la fréquence n'est plus de 50Hz. Je pense que les capas malgré la valeur retournée exact ont pris un coup. A l'occasion je mesurerai la fréquence.
Reply to
Pieric

PolyTech Forum website is not affiliated with any of the manufacturers or service providers discussed here. All logos and trade names are the property of their respective owners.