Backofen löst FI-Schalter aus

Guten Tag,
ich habe einen Ă€lteren, gebrauchten Backofen (inkl. Schalter fĂŒr Kochfeld) wieder in Betrieb genommen. Das GerĂ€t ist fĂŒnfpolig mit ein
em eigenen Kabel an der Unterverteilung angeschlossen.
Das Kochfeld funktioniert einwandfrei.
Problem ist, dass nach einiger Zeit (5-10 Minuten) Aufheizen der Backofen den FI-Schalter auslöst. Deutet das auf defekte Heizelemente h in?
Danke & viele GrĂŒĂŸe
Paul
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hi, kann auch sein, daß innen ein Rattenkadaver in die Supraleitung gerĂ€t oder irgendein Kabel sich weit genug lĂ€ngt, daß die aufgescheuerte Isolierung das Wandblech erreicht.
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.04.2013 22:34, schrieb Paul Muster:

Nicht unbedingt. Da kriecht irgend ein Fehlerstrom infolge der ErwÀrmung durch die Isolierung. Ohne Exakte Widerstands - und Isolationsmessung ist keine weitere Aussage zu machen.
--
H.T.


Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 10.04.2013 00:23, heinz tauer wrote:

einem

e hin?

ung

Welche WiderstÀnde sollte ich durchmessen?
Danke & viele GrĂŒĂŸe
Paul
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 10.04.2013 07:15, schrieb Paul Muster:

Alle - Heizelemente und Leitungen!
--
H.T.


Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Paul Muster schrieb:

Hallo,
na welche WiderstÀnde lösen denn einen FI Schalter aus?
Eine normale Last zwischen einer Phase und Nullleiter oder zwischen zwei Phasen jedenfalls nicht.
Also alle (Isolations)WiderstÀnde zwischen einer Phase und dem Schutzleiter.
Zum Messen natĂŒrlich den Backofen komplett vom Netz trennen.
Wenn ein Ohmmeter ihm höchsten Bereich noch keine verdÀchtigen IsolationswiderstÀnde anzeigt dann eben erst denn Backofen aufheizen bis der FI kommt, dann vom Netz trennen und schnell messen bevor er wieder kalt ist.
Aus Netzspannung und FI Ansprechstrom kann man eine untere Grenze fĂŒr den Isolationswiderstand ausrechnen. Die gemessenen IsolationswiderstĂ€nde mĂŒssen dann alle deutlich grösser sein. Deutlich wĂ€re hier das Zehnfache oder mehr.
Bye
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Paul Muster schrieb:

Ich hatte den gleichen Effekt bei einem GeschirrspĂŒler, der ein halbes Jahr eingelagert war. Es hat geholfen ihn per VerlĂ€ngerungskabel an eine nicht- FI-Steckdose anzuschliessen und einige SpĂŒlgĂ€nge machen zu lassen.
Also wahrscheinlich nur ein Feuchtigkeitsproblem. Nur das Anschliessen ist beim Ofen eine Spur umstÀndlicher..
Siegfried
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Hi, ach was. Obi hilft. Ne Eurostecker-VerlÀngerung :-)
--
mfg,
gUnther
  Click to see the full signature.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 10.04.2013 02:03, Siegfried Schmidt wrote:

e
s Jahr

icht-

ist

Nee, ein Feuchtigkeitsproblem, fĂŒrchte ich, ist es nicht, denn der Ofen
ist schon seit mehreren Monaten in der Wohnung eingebaut und der Fehler besteht noch immer.
Danke & viele GrĂŒĂŸe
Paul
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 10.04.2013 07:13, schrieb Paul Muster:

Eingebaut ja, aber auch in Betrieb? Ich wĂŒrde den Ofen mal zwei-drei Stunden bei ~150°C ohne FI betreiben, ggf. dabei auf "mechanischen" Personenschutz achten. Verschwindet der Fehler dann nicht, ist's wohl ein Isolationsschaden, da sollte dann fachkundig repariert werden. Der Ofen alleine lĂ€sst sich ĂŒblicherweise an einer einzelnen Phase (Aussenleiter) betreiben, das macht den provisorischen Anschluss ohne FI leichter.
Arnim
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
On 10.04.2013 07:53, Arnim Eisenblaetter wrote:

fen

r
Nein, in Betrieb immer nur 5-10min.

en,

ise

Ok, mache ich - und berichte dann.
Danke & viele GrĂŒĂŸe
Paul
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.04.2013 22:34, schrieb Paul Muster:

Entweder gabs durch Eindringen von Feuchtigkeit kleine Funkenstrecken, die eine verkohlte Bahn hinterließen, oder die Isolation der HeizfĂ€den ist zu Bruch gegangen. Im ersten Fall lĂ€ĂŸt sich der Isolationsschaden nur mit GerĂ€ten messen, die mit etwa 500_V Meßspannung arbeiten. Im zweiten Fall kann es durch die hohen TemperaturĂ€nderungen zu FolgescheschĂ€den kommen.
--
mfg hdw


Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Paul Muster wrote

Kurbelinduktor auspacken, was sonst ?!
mfG Leo
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 09.04.2013 22:34, schrieb Paul Muster:

Das Problem hatten wir vor Jahren im Labor mit einem Ofen. Das Labor wurde modernisiert mit Personenschutzschaltern. Nach der Anheizphase schaltete der FI die Kiste ab. Der Elektriker hat einen mit 300mA eingebaut. Der Ofen lief, der Personenschutz???
Ulrich
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Ulrich M schrieb:

War jederzeit sichergestellt, oder hat er den Schutzleiter aufgetrennt?
Siegfried
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
"Siegfried Schmidt" < snipped-for-privacy@shivasoft.de

Hallo,
ich wĂŒrde nicht den Widerstand messen, sondern ein Amperemeter im Schutzleiter zwischenschalten und messen wie der Strom beim Ofenbetrieb ansteigt, wie hoch der Strom ansteigt und vor Allem, welche Heizplatte liefert diesen Strom. Wenn schon ein anderes GerĂ€t 12 mA liefert und der Ofen 18 mA liefert löst der FI aus, aber alle GerĂ€te sind in bedingt in Ordnung! Der Personenschutz ist bei einem 300 mA nur dadurch gewĂ€hrleistet, dass die Person gegen den Brand im Haus eventuell geschĂŒtzt wird. Der Fehlerstrom von 300 mA haut in 10 msec auch einen Mustermenschen vom Stuhl, 30 mA tun das Gleiche, aber er kann sein Bier weitertrinken.
Klaus
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Klaus Siemer schrieb:

Herzlichen GlĂŒckwunsch. Durch Auftrennen des Schutzleiters und EinfĂŒgen eines MeßgerĂ€tes mit Auflösung eines mA hast du dann den Personenschutz erfolgreich deaktiviert.
Siegfried
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Festangeschlossene GroßgerĂ€te wie Herde, DHL und Speicher brauchen ĂŒberhaupt keinen FI.
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 11.04.2013 07:37, schrieb bastian:

Nicht ganz richtig. FIs sind zum Schutz von Motoren entwickelt worden. Nicht zum Schutz von Personen.
--
hdw

Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Sorry da ging was schief!
----- Original Message ----- From: "Siegfried Schmidt" < snipped-for-privacy@shivasoft.de

? Der Schutzleiter wird durch mein Amperemeter geleitet und nicht unterbrochen! Mein MessgerÀt hat eine Feinsicherung von 1A die bei einem Fehlerstom von 30 mA nicht durchschmilzt. Der Innenwiderstand betrÀgt 2 Ohm. Da fallen beim Auslösen des FI 60 mV zusÀtzlich an. 42 V ~ und 30 mA sollen beim Personenschutz unterschritten bleiben. So wars zu meiner aktiven Zeit. Hat sich da was geÀndert?
Klaus
Add pictures here
✖
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.