Motor stinkt, warum?

Moin.
In meinem Kaffeevollautomaten (Saece XSmall) stinkt der 230VAC-Motor vom
Die Steuerplatine sieht ok aus, die Kabel zum Motor sehen ok aus.
Die Motorkohlen und der Kommutator sehen ok aus. Ich hab den Motor mal
etwas Kaffeemehl/staub in den Motor gekommen.
Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 09:49 schrieb Hendrik van der Heijden:




Vermutlich ein Allstrommotor? <https://de.wikipedia.org/wiki/Einphasen-Reihenschlussmotor > wie bekomme ich den weg?
Mit 24V Gleichstrom betreiben? :-P
War ein Scherz. Motor reparieren. Kennst Du diese Seite? <https://www.kaffee-netz.de
O.J.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 10:25 schrieb Ole Jansen:




finde ich nicht.


> War ein Scherz. Motor reparieren. > Kennst Du diese Seite?

Ich hab's schon mit einem Kaffeemaschinen-Forum probiert. Nach Wochen keine Antwort erhalten. Die NG hier ist da schonmal viel besser.
Danke schonmal,
Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Hendrik van der Heijden wrote:


das auch im Netz zu finden sein.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 12:32 schrieb Andreas Neumann:



Auf den Motor nichts hilfreiches: Druck: IME ITALY 100724 / 230vDC clB1314 Aufkleber: SOGECO / Cod:421941170991 / Week 382014
Im Netz findet man keine weiteren Daten zum Motor.
Ich hab's eben nochmal ausgebaut. Beim Pusten kam wieder schwarzer Staub aus dem Motor, in der Umgebung hat sich auch ein bischen als schwarzer Film abgesetzt.
Falls ich keine Tipps mehr bekomme, ordere ich wohl ein Ersatzteil.
Hendrik
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 12:54 schrieb Hendrik van der Heijden:





wie der "elektrische" Geruch.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 13:26 schrieb Stefan Bolz:

Ich denke, die gehen noch.
Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.20 um 15:56 schrieb Hendrik van der Heijden:



glatt ist?
Apropos Schwarzes Zeuch und Film... hast du die Spalte zwischen den Polen im Kommutator mal mit der Lupe angesehen oder gereinigt? Es kann
Problem mit den Wicklungen bewirken. Ich hatte so was mal.
Kay
--
Posted via leafnode

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 17:31 schrieb Kay Martinen:



>

Ich hab's jetzt hinbekommen, den Motor offen zu betreiben, mit Mahlwerk, aber ohne Last/Bohnen. Beim Anlaufen funkt es kurz
an beiden Kohlen.
Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 27.12.2020 um 15:03 schrieb Hendrik van der Heijden:







Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 27.12.2020 um 15:03 schrieb Hendrik van der Heijden:




vielleicht um 1/100 mm. Wird dann im Lauf der Zeit mit zunehmendem



Etwas funken ist ganz normal. Deiner Beschreibung nach habe ich
--
Servus

www.astrail.de
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload


Ich hab den Kollektor trocken geputzt (Q-Tips), danach die Rillen zwischen den Kontakten vorsichtig ausgekratzt.
reduziert das ein wenig, ist aber trotzdem mehr als bei der ersten.
Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 28.12.2020 um 20:43 schrieb Hendrik van der Heijden: >> Etwas funken ist ganz normal. Deiner Beschreibung nach habe ich


mal mit deren Tausch beginnen.
--
Servus

www.astrail.de
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload





Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 29.12.2020 um 11:34 schrieb Hendrik van der Heijden:

>>>> Etwas funken ist ganz normal. Deiner Beschreibung nach habe ich




Das ist allerdings teuer.

Entscheiden musst du selber. Umwelt sollte auch noch eine Rolle spielen.
--
Servus

www.astrail.de
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 09:49 schrieb Hendrik van der Heijden:





Bin jetzt nicht der ausgewiesene Fachmann auf diesem Gebiet. Aber wenn's
--
Servus

www.astrail.de
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload




Hendrik vdH
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.2020 um 12:15 schrieb Hendrik van der Heijden:




Kohle sublimiert. Das ist sehr wahrscheinlich das feine schwarze Zeug,
nen Euro oder so und das Ding ist wieder wie neu. Ein Tropfen geeignetes
und immer wieder von Hand drehen, so das noch geht.
--
Servus

www.astrail.de
  Click to see the full signature.
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

...



Jein. Ozon entsteht eigentlich nur bei "stillen" Entladungen, das sind meist dielektrisch behinderte Entladungen. Also was mit Hochspannung. Bei Funken und Bogenentladungen entstehen Stickoxide.
Hier tippe ich auf den Mief von verbrannten Metallen und verbranntem
eher 200?, so was liegt hier nicht drin.


--
mfg Rolf Bombach

Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload
Am 22.12.20 um 09:49 schrieb Hendrik van der Heijden:

> Die Steuerplatine sieht ok aus, die Kabel zum Motor sehen ok aus.


sowieso kommt.



Ich tippe darauf, dass der Motor zu schwer belastet wird. Das kann ein Lagerschaden sein. Vielleicht fehlt auch irgendwo im Lager ein Tropen
nicht zermahlen wird.
Du kannst mal mit der Hand drehen. Normalerweise muss das ziemlich leicht gehen. Sehr viel Drehmoment wird der vermutlich nicht haben.
Marcel
Add pictures here
<% if( /^image/.test(type) ){ %>
<% } %>
<%-name%>
Add image file
Upload

Polytechforum.com is a website by engineers for engineers. It is not affiliated with any of manufacturers or vendors discussed here. All logos and trade names are the property of their respective owners.